Tu carrito
No hay productos en tu carrito
TP-Link T1500G-8T Switch 8 Puertos Gigabit
TP-Link
T1500G-8T(TL-SG2008) V1
Agotado
81,25 €
P.V.P. Canarias
TP-LINK T1500G-8T, Gestionado, L2/L3/L4, Gigabit Ethernet, Energía sobre Ethernet
TP-LINK T1500G-8T(TL-SG2008). Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3/L4. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE.... Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE)
- Energía sobre Ethernet (PoE)
- Si
- Calidad de servicio (QoS) soporte
- Si
- Fuente de alimentación incluida
- Si
- Protección y filtrado BPDU
- Si
- Adición de vínculos
- Si
- Soporte de control de flujo
- Si
- Intervalo de temperatura operativa
- 0 - 40 °C
- Vinculación de puertos IP-MAC
- Si
- Lista de Control de Acceso (ACL)
- Si
- Auto MDI / MDI-X
- Si
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Algoritmos de programación de colas
- SP, WRR+SP, Weighted Round Robin (WRR)
- Limitar tasa
- Si
- Bidireccional completo (Full duplex)
- Si
- Auto-negociación
- Si
- Fuente de energía
- CC
- Seguridad de puerto estático
- Si
- Protocolos de gestión
- IGMPv1,IGMPv2,IGMPv3
- Cantidad de puertos Power over Ethernet (PoE)
- 1
- Voltaje de entrada
- 12 V
- MIB, soporte
- RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
- Manual de usuario
- Si
- Capa del interruptor
- L2
- Tipos de cable soportados
- Cat3, Cat4, Cat5, Cat5e
- Autenticación
- Autenticación basada en MAC, Autenticación basada en puertos
- MAC, filtro de direcciones
- Si
- Espejeo de puertos
- Si
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Transmisión semidúplex
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T
- Certificación
- CE, FCC, RoHS
- Control de transmisión de tormentas
- Si
- Ethernet LAN, velocidad de transferencia de datos
- 10,100,1000 Mbit/s
- Corriente de entrada
- 1 A
- Compatible con tipo de PoE (Power over Ethernet, Alimentación a través de Ethernet)
- Passive PoE
- Tipo de interruptor
- Gestionado
- Color del producto
- Negro
- Protocolo de árbol de expansión
- Si
- Conector eléctrico
- Toma de entrada de CC
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 8
- Ancho
- 209 mm
- Soporte VLAN
- Si
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Profundidad
- 126 mm
- IGMP
- Si
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Gigabit Ethernet (cobre), cantidad de puertos
- 8
- Altura
- 26 mm
- Soporte SSH/SSL
- Si
- Jumbo Frames, soporte
- Si
- Soporte 10G
- No
- Ancho del paquete
- 280 mm
- Multidifusión, soporte
- Si
- Tramas Jumbo
- 9000
- Tabla de direcciones MAC
- 8000 entradas
- Profundidad del paquete
- 223 mm
- Tasa de reenvío
- 11,9 Mpps
- Algoritmos de seguridad soportados
- SSH, SSL/TLS
- Capacidad de conmutación
- 16 Gbit/s
- Altura del paquete
- 68 mm
- Funciones de LAN virtual
- Multicast VLAN, Voice VLAN
- Administación basada en web
- Si
- Firmware actualizable
- Si
- Indicadores LED
- Si
- Características de DHCP
- DHCP Option 82, DHCP snooping
2026-09-25