tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-1.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-2.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-3.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-4.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-5.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-1.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-2.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-3.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-4.jpg
tp-link-archer-vr900-wireless-router-dual-band-gigabit-vdsl2-5.jpg

TP-Link Archer VR900 Wireless Router Dual-Band Gigabit VDSL2

TP-Link
ARCHER VR900 V2
Agotado
52,43 €
P.V.P. Canarias
TP-LINK Archer VR900, Wi-Fi 5, Doble banda, Ethernet, ADSL2, Blanco, Router de sobremesa

 
TP-LINK Archer VR900. Tipo de conexión WAN: RJ-45. Banda Wi-Fi: Doble banda (2,4 GHz / 5 GHz), Estándar Wi-Fi: Wi-Fi 5 (802.11ac), Tasa de transferencia de datos WLAN (máx.): 1300 Mbit/s. Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Estándares de red: IEEE 802.11a,IEEE 802.11ac,IEEE 802.11b,IEEE 802.11g,IEEE 802.11n,IEEE 802.3,IEEE 802.3ab,IEEE..., Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s. Algoritmos de seguridad soportados: 128-bit WEP,64-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK. Protocolos de gestión: SSL for TR-069, SNMP v1/2c, Protocolo de trasmisión de datos: IPv4, IPv6, Protocolos de red compatibles: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),...
Voltaje de salida
12 V
Intervalo de temperatura operativa
0 - 40 °C
El acceso de invitados
Si
Ethernet LAN (RJ-45) cantidad de puertos
4
Ruta estática
Si
DNS dinámico
Si
Intervalo de temperatura de almacenaje
-40 - 70 °C
Prevención de ataques DoS
Si
Tecnología de cableado
10/100/1000Base-T(X)
Filtro de URL
Si
Certificación
CE, RCM, RoHS
Lista de Control de Acceso (ACL)
Si
Adaptador AC incluido
Si
Filtrado
Si
Enchufe de entrada de CC
Si
VPN, cantidad de túneles
10
Color del producto
Requisitos mínimos del sistema
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 Cable / DSL Modem
Montaje en rack
No
MAC, filtro de direcciones
Si
Corriente de entrada
3.3 A
Tipo de conexión WAN
RJ-45
Interruptor de encendido/apagado integrado
Si
Protocolos de gestión
SSL for TR-069, SNMP v1/2c
Voltaje de entrada
12 V
DHCP, cliente
Si
Alimentación
Corriente alterna
ADSL
Si
ADSL2
Si
Ancho
215,7 mm
Luz de indicación
Si
Cables incluidos
DSL, LAN (RJ-45), Teléfono (RJ-11)
DHCP, servidor
Si
Guía de instalación rápida
Si
ADSL2+
Si
Profundidad
163,7 mm
Banda Wi-Fi
Doble banda (2,4 GHz / 5 GHz)
Tipo de producto
Router de sobremesa
Código de Sistema de Armomización (SA)
85176990
Intervalo de humedad relativa durante almacenaje
5 - 90%
VDSL2
Si
Altura
38,9 mm
Ethernet WAN
Si
Sistema operativo Windows soportado
Windows 2000, Windows 2000 Professional, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 8
Cantidad de antenas
3
Estándares de red
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Seguridad por pulsador WPS
Si
Ancho del paquete
318 mm
Ranura para tarjeta SIM
No
Intervalo de humedad relativa para funcionamiento
10 - 90%
Soporte VPN
PPTP, L2TP, IPSec Passthrough
Puerto USB
Si
Protocolo de trasmisión de datos
IPv4, IPv6
Profundidad del paquete
240 mm
Compatible con módem USB 3G / 4G
Si
Ethernet
Si
Calidad de servicio (QoS) soporte
Si
Sistema operativo Linux soportado
Si
Ganancia de la antena (max)
3 dBi
Altura del paquete
71 mm
Tipo de interfaz Ethernet LAN
Gigabit Ethernet
Sistema operativo MAC soportado
macOS
Cortafuegos
Si
Algoritmos de seguridad soportados
128-bit WEP, 64-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
Cantidad de puertos RJ-11
1
Potencia de transmisión
0 dBmW
Peso del paquete
1,27 kg
DSL WAN
Si
Frecuencia de banda
2.4 & 5
Conectar y usar universal (UPnP, Universal Plug and Play)
Si
Filtro de dirección IP
Si
Antenna design
Externo
Botón de restaurar
Si
Tasa de transferencia de datos WLAN (máx.)
1300 Mbit/s
Conexión a red móvil
Si
Tipo de conector de antena
RP-SMA
Protocolos de red compatibles
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC
Indicadores LED
Si
Tasa de transferencia de datos WLAN (primera banda)
1300 Mbit/s
Estándar Wi-Fi
Wi-Fi 5 (802.11ac)
Antena desmontable (s)
Si
Administación basada en web
Si
Cantidad de puertos tipo A USB 3.2 Gen 1 (3.1 Gen 1)
2
Tasa de transferencia de datos WLAN (segunda banda)
600 Mbit/s
Wi-Fi estándares
802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
WLAN velocidad de transferencia de datos, soportada
600,1300 Mbit/s
Corriente de salida
2,5 A
Montaje de pared
Si
Traspase VPN
Si
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Conexión xDSL
Si
Requisitos del sistema
Sistema operativo Windows soportado Windows 2000, Windows 2000 Professional, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 8
Sistema operativo Linux soportado Si
Sistema operativo MAC soportado macOS
Puertos e Interfaces
Ethernet LAN (RJ-45) cantidad de puertos 4
Puerto USB Si
Cantidad de puertos tipo A USB 3.2 Gen 1 (3.1 Gen 1) 2
Cantidad de puertos RJ-11 1
Enchufe de entrada de CC Si
Peso y dimensiones
Ancho 215,7 mm
Profundidad 163,7 mm
Altura 38,9 mm
Control de energía
Alimentación Corriente alterna
Voltaje de salida 12 V
Corriente de salida 2,5 A
Condiciones ambientales
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Protocolos
DHCP, cliente Si
DHCP, servidor Si
Conectar y usar universal (UPnP, Universal Plug and Play) Si
Protocolos de gestión SSL for TR-069, SNMP v1/2c
Protocolo de trasmisión de datos IPv4, IPv6
Protocolos de red compatibles ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC
Conexión
Ethernet Si
Tipo de interfaz Ethernet LAN Gigabit Ethernet
Ethernet LAN, velocidad de transferencia de datos 10,100,1000 Mbit/s
Tecnología de cableado 10/100/1000Base-T(X)
Estándares de red IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
DNS dinámico Si
Ruta estática Si
VPN, cantidad de túneles 10
Traspase VPN Si
Soporte VPN PPTP, L2TP, IPSec Passthrough
Empaquetado
Ancho del paquete 318 mm
Profundidad del paquete 240 mm
Altura del paquete 71 mm
Peso del paquete 1,27 kg
Seguridad
Algoritmos de seguridad soportados 128-bit WEP, 64-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
Cortafuegos Si
El acceso de invitados Si
Lista de Control de Acceso (ACL) Si
Prevención de ataques DoS Si
Filtrado Si
MAC, filtro de direcciones Si
Filtro de dirección IP Si
Filtro de URL Si
Aprobaciones reguladoras
Certificación CE, RCM, RoHS
Características de LAN inalámbrico
Banda Wi-Fi Doble banda (2,4 GHz / 5 GHz)
Estándar Wi-Fi Wi-Fi 5 (802.11ac)
Tasa de transferencia de datos WLAN (máx.) 1300 Mbit/s
Wi-Fi estándares 802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Tasa de transferencia de datos WLAN (primera banda) 1300 Mbit/s
Tasa de transferencia de datos WLAN (segunda banda) 600 Mbit/s
Características de DSL
ADSL Si
ADSL2 Si
ADSL2+ Si
VDSL2 Si
Características de administración
Administación basada en web Si
Calidad de servicio (QoS) soporte Si
Botón de restaurar Si
Seguridad por pulsador WPS Si
Contenido del embalaje
Cables incluidos DSL, LAN (RJ-45), Teléfono (RJ-11)
Adaptador AC incluido Si
Guía de instalación rápida Si
Antena
Antenna design Externo
Tipo de conector de antena RP-SMA
Ganancia de la antena (max) 3 dBi
Cantidad de antenas 3
Antena desmontable (s) Si
Potencia de transmisión 0 dBmW
Otras características
Conexión a red móvil Si
WLAN velocidad de transferencia de datos, soportada 600,1300 Mbit/s
Requisitos mínimos del sistema Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 Cable / DSL Modem
Corriente de entrada 3.3 A
Voltaje de entrada 12 V
Frecuencia de banda 2.4 & 5
Montaje en rack No
Conexión xDSL Si
Diseño
Tipo de producto Router de sobremesa
Montaje de pared Si
Luz de indicación Si
Indicadores LED Si
Interruptor de encendido/apagado integrado Si
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Conexión WAN
Ethernet WAN Si
DSL WAN Si
Ranura para tarjeta SIM No
Compatible con módem USB 3G / 4G Si
Tipo de conexión WAN RJ-45
group_work Consentimiento de cookies