Tu carrito
No hay productos en tu carrito
TP-LINK TD-W8961N, Wi-Fi 4, Banda única, Ethernet, ADSL, Gris, Blanco, Router de sobremesa
TP-LINK TD-W8961N. Banda Wi-Fi: Banda única (2,4 GHz), Estándar Wi-Fi: Wi-Fi 4 (802.11n), Tasa de transferencia de datos WLAN (máx.): 100 Mbit/s. Tipo de interfaz Ethernet LAN: Ethernet rápido, Estándares de red: IEEE 802.3,IEEE 802.3u, Ethernet LAN, velocidad de transferencia de datos: 10,100 Mbit/s. Algoritmos de seguridad soportados: 64-bit WEP,128-bit WEP,WPA-PSK,WPA2-PSK. Protocolos de red compatibles: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Tipo de producto: Router de sobremesa, Color del producto: Gris, Blanco
- ADSL2
- Si
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Protocolos de red compatibles
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
- Color del producto
- Gris, Blanco
- Ancho
- 195 mm
- ADSL2+
- Si
- Ethernet
- Si
- Corriente de salida
- 0,6 A
- Profundidad
- 130 mm
- Ganancia de la antena (max)
- 5 dBi
- Sistema operativo MAC soportado
- Si
- Voltaje de salida
- 9 V
- Altura
- 35 mm
- Potencia de transmisión
- 20 dBmW
- Estándar Wi-Fi
- Wi-Fi 4 (802.11n)
- Banda Wi-Fi
- Banda única (2,4 GHz)
- Ancho del paquete
- 285 mm
- Antenna design
- Externo
- Ethernet LAN, velocidad de transferencia de datos
- 10,100 Mbit/s
- Ethernet WAN
- Si
- Profundidad del paquete
- 232 mm
- Ethernet LAN (RJ-45) cantidad de puertos
- 4
- Ranura para tarjeta SIM
- No
- Altura del paquete
- 70 mm
- Tecnología de cableado
- 10/100Base-T(X)
- Compatible con módem USB 3G / 4G
- No
- Peso del paquete
- 590 g
- Alimentación
- CC
- Tipo de interfaz Ethernet LAN
- Ethernet rápido
- Tipo de embalaje
- Caja
- Guía de instalación rápida
- Si
- 3G
- No
- Intervalo de temperatura operativa
- 0 - 40 °C
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- 4G
- No
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Estándares de red
- IEEE 802.3, IEEE 802.3u
- Ranura(s) para tarjetas de memoria
- No
- Tasa de transferencia de datos WLAN (máx.)
- 100 Mbit/s
- Adaptador AC incluido
- Si
- Puerto USB
- No
- DHCP, cliente
- Si
- Cables incluidos
- LAN (RJ-45), Teléfono (RJ-11)
- Sistema operativo Linux soportado
- Si
- Código de Sistema de Armomización (SA)
- 85176990
- Tipo de producto
- Router de sobremesa
- Algoritmos de seguridad soportados
- 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
- Calidad de servicio (QoS) soporte
- Si
- Sistema operativo Windows soportado
- Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64
- Cantidad de puertos RJ-11
- 1
- ADSL
- Si
- Compatible con Mac
- Si
- Número de productos incluidos
- 1 pieza(s)
- Certificación
- CE, FCC, RoHS
| Requisitos del sistema | |
|---|---|
| Sistema operativo Windows soportado | Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64 |
| Sistema operativo Linux soportado | Si |
| Sistema operativo MAC soportado | Si |
| Compatible con Mac | Si |
| Puertos e Interfaces | |
| Ethernet LAN (RJ-45) cantidad de puertos | 4 |
| Puerto USB | No |
| Cantidad de puertos RJ-11 | 1 |
| Ranura(s) para tarjetas de memoria | No |
| Peso y dimensiones | |
| Ancho | 195 mm |
| Profundidad | 130 mm |
| Altura | 35 mm |
| Control de energía | |
| Alimentación | CC |
| Voltaje de salida | 9 V |
| Corriente de salida | 0,6 A |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Protocolos | |
| DHCP, cliente | Si |
| Protocolos de red compatibles | ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs |
| Conexión | |
| Ethernet | Si |
| Tipo de interfaz Ethernet LAN | Ethernet rápido |
| Ethernet LAN, velocidad de transferencia de datos | 10,100 Mbit/s |
| Tecnología de cableado | 10/100Base-T(X) |
| Estándares de red | IEEE 802.3, IEEE 802.3u |
| Empaquetado | |
| Ancho del paquete | 285 mm |
| Profundidad del paquete | 232 mm |
| Altura del paquete | 70 mm |
| Peso del paquete | 590 g |
| Tipo de embalaje | Caja |
| Número de productos incluidos | 1 pieza(s) |
| Seguridad | |
| Algoritmos de seguridad soportados | 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK |
| Aprobaciones reguladoras | |
| Certificación | CE, FCC, RoHS |
| Características de LAN inalámbrico | |
| Banda Wi-Fi | Banda única (2,4 GHz) |
| Estándar Wi-Fi | Wi-Fi 4 (802.11n) |
| Tasa de transferencia de datos WLAN (máx.) | 100 Mbit/s |
| Características de DSL | |
| ADSL | Si |
| ADSL2 | Si |
| ADSL2+ | Si |
| Características de administración | |
| Calidad de servicio (QoS) soporte | Si |
| Contenido del embalaje | |
| Cables incluidos | LAN (RJ-45), Teléfono (RJ-11) |
| Adaptador AC incluido | Si |
| Guía de instalación rápida | Si |
| Antena | |
| Antenna design | Externo |
| Ganancia de la antena (max) | 5 dBi |
| Potencia de transmisión | 20 dBmW |
| Diseño | |
| Tipo de producto | Router de sobremesa |
| Color del producto | Gris, Blanco |
| Redes móviles | |
| 3G | No |
| 4G | No |
| Datos logísticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
| Conexión WAN | |
| Ethernet WAN | Si |
| Ranura para tarjeta SIM | No |
| Compatible con módem USB 3G / 4G | No |