d-link-dgs-1250-52x-switch-poe-48-puertos-gigabit-4-puertos-spf-1.jpg
d-link-dgs-1250-52x-switch-poe-48-puertos-gigabit-4-puertos-spf-2.jpg
d-link-dgs-1250-52x-switch-poe-48-puertos-gigabit-4-puertos-spf-3.jpg
d-link-dgs-1250-52x-switch-poe-48-puertos-gigabit-4-puertos-spf-1.jpg
d-link-dgs-1250-52x-switch-poe-48-puertos-gigabit-4-puertos-spf-2.jpg
d-link-dgs-1250-52x-switch-poe-48-puertos-gigabit-4-puertos-spf-3.jpg

D-Link DGS-1250-52X Switch PoE 48 Puertos Gigabit + 4 Puertos SPF

D-Link
DGS-1250-52X
Agotado
587,40 €
P.V.P. Canarias
D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet

 
D-Link DGS-1250-52X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE...
IGMP
Si
Longitud del palé
110 cm
Número de módulos SFP instalados
0
Tipo de interruptor
Gestionado
Reglas de lista de control de acceso
768
Peso
3,01 kg
Ancho del paquete
351 mm
Multidifusión, soporte
Si
Intervalo de humedad relativa durante almacenaje
0 - 95%
Ruta estática
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Peso de la caja de envío
22,8 kg
Profundidad del paquete
565 mm
Tasa de reenvío
130,95 Mpps
Consumo de energía (max)
51,2 W
Altura de la caja de envío
38,4 cm
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Altura del paquete
91 mm
Inspección ARP
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Anchura de la caja de envío
47,8 cm
Soporte 10G
Si
Peso del paquete
4,28 kg
Registro de eventos en sistema
Si
Jumbo Frames, soporte
Si
Longitud del contenedor de envío
58,5 cm
Tabla de direcciones MAC
32000 entradas
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Cantidad de ranuras del módulo SFP+
4
Tramas Jumbo
12000
Peso neto del envase de envío
18,3 kg
Capacidad de conmutación
176 Gbit/s
Fuente de alimentación incluida
Si
Puerto de consola
RJ-45
Tipo de memoria
DDR3-SDRAM
Peso bruto del palé (en avión)
382,7 kg
Calidad de servicio (QoS) soporte
Si
Tiempo medio entre fallos
589984,72 h
Funciones de LAN virtual
Voice VLAN
Algoritmos de seguridad soportados
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Número de cajas de cartón por palé (en avión)
16 pieza(s)
Soporte de control de flujo
Si
Intervalo de temperatura operativa
-5 - 50 °C
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Cantidad por palé (en avión)
80 pieza(s)
Auto MDI / MDI-X
Si
Intervalo de temperatura de almacenaje
-20 - 70 °C
Características de DHCP
DHCP client, DHCP server, DHCP snooping
Administación basada en web
Si
Altura del palé (en avión)
167,1 cm
Memoria intermedia de paquetes
16 MB
Memoria interna
2048 MB
Protección contra loops
Si
Memoria Flash
64 MB
Peso bruto del palé (en barco)
382,7 kg
Voltaje de entrada AC
100 - 240 V
Disipación del calor
174,592 BTU/h
Capa del interruptor
L3
Montaje en rack
Si
Vinculación de puertos IP-MAC
Si
Energía sobre Ethernet (PoE)
No
Número de cajas de cartón por palé (en barco)
16 pieza(s)
Certificación
CB, UL, BSMI, CCC
Control de transmisión de tormentas
Si
Frecuencia de entrada AC
50 - 60 Hz
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Adición de vínculos
Si
Cantidad por palé (en barco)
80 pieza(s)
Color del producto
Negro
Protocolo de árbol de expansión
Si
Nivel de ruido
50,7 dB
Configuración de ajustes de ubicación (CLI)
Si
Lista de Control de Acceso (ACL)
Si
Altura del palé (en barco)
167,1 cm
Ancho
440 mm
Soporte VLAN
Si
Intervalo de humedad relativa para funcionamiento
0 - 95%
Bloqueo de cabeza de línea (HOL)
Si
Cantidad por caja de envío
5 pieza(s)
Número de módulos SFP+ instalados
0
Profundidad
210 mm
Número de VLANs
4094
Anchura del palé
120 cm
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643
Código de Sistema de Armomización (SA)
85176990
Número de rutas estáticas
124
Altura
44 mm
group_work Consentimiento de cookies