Tu carrito
No hay productos en tu carrito
D-Link DGS-3130-30S/SI Switch 24 puertos Gestionable SFP
D-Link
DGS-3130-30S/SI
Agotado
717,62 €
P.V.P. Canarias
D-Link DGS-3130-30S, Gestionado, L3, 10G Ethernet
D-Link DGS-3130-30S. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Conector eléctrico: Conector de alimentación AC-in
- sFlow
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
- Longitud del contenedor de envío
- 52,4 cm
- Peso
- 3,21 kg
- Número de colas
- 8
- Longitud del palé
- 110 cm
- Conector eléctrico
- Conector de alimentación AC-in
- Bloqueo de cabeza de línea (HOL)
- Si
- Tipo de interruptor
- Gestionado
- Peso neto del envase de envío
- 8,94 kg
- Ancho del paquete
- 388 mm
- IGMP
- Si
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- MIB, soporte
- RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
- Soporte 10G
- Si
- Peso bruto del palé (en avión)
- 486 kg
- Profundidad del paquete
- 506 mm
- Soporte SSH/SSL
- Si
- Consumo de energía (max)
- 82,4 W
- Número de módulos SFP instalados
- 0
- Tabla de direcciones MAC
- 16384 entradas
- Número de cajas de cartón por palé (en avión)
- 48 pieza(s)
- Altura del paquete
- 90 mm
- Multidifusión, soporte
- Si
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Protección de superusuario
- Si
- Capacidad de conmutación
- 168 Gbit/s
- Cantidad por palé (en avión)
- 96 pieza(s)
- Peso del paquete
- 4,47 kg
- Tasa de reenvío
- 125 Mpps
- Jumbo Frames, soporte
- Si
- Autenticación
- VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Calidad de servicio (QoS) soporte
- Si
- Altura del palé (en avión)
- 181,5 cm
- Indicadores LED
- Si
- Inspección ARP
- Si
- Algoritmos de seguridad soportados
- SNMP, SNMPv3, SSH-2, SSL/TLS
- Telnet
- Si
- Soporte de control de flujo
- Si
- Peso bruto del palé (en barco)
- 486 kg
- Cantidad de puertos USB 2.0
- 1
- Registro de eventos en sistema
- Si
- Suministro de energía redundante (RPS), soporte
- Si
- Lista de control de acceso (ACL) de salida
- 512
- Memoria intermedia de paquetes
- 2 MB
- Número de cajas de cartón por palé (en barco)
- 48 pieza(s)
- Tiempo medio entre fallos
- 487153 h
- Cantidad de ranuras del módulo SFP
- 24
- Administación basada en web
- Si
- Lista de control de acceso (ACL) de entrada
- 2048
- Disipación del calor
- 281,16 BTU/h
- Cantidad por palé (en barco)
- 96 pieza(s)
- Intervalo de temperatura operativa
- 0 - 50 °C
- Cantidad de ranuras del módulo SFP+
- 4
- Energía sobre Ethernet (PoE)
- No
- Funciones de multidifusión
- Multidifusión controlable
- Voltaje de entrada AC
- 100 - 240 V
- Apilable
- Si
- Altura del palé (en barco)
- 181,5 cm
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Conector fibra óptica
- SFP, SFP+
- Adición de vínculos
- Si
- Protocolo de redundancia de enrutador virtual (VRRP)
- Si
- Certificación
- FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
- Capa del interruptor
- L3
- Número de módulos SFP+ instalados
- 0
- Montaje en rack
- Si
- Funciones de LAN virtual
- Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
- Características de DHCP
- DHCP server, DHCP snooping, DHCP relay, DHCP client
- Lista de Control de Acceso (ACL)
- Si
- Protocolo de routing
- RIP
- Color del producto
- Negro, Gris
- Espejeo de puertos
- Si
- Peso de la caja de envío
- 9,75 kg
- Frecuencia de entrada AC
- 50 - 60 Hz
- Protección contra loops
- Si
- Cantidad por caja de envío
- 2 pieza(s)
- Apilamiento físico (unidades)
- 9
- Número de ventiladores
- 3 Ventilador(es)
- Control de transmisión de tormentas
- Si
- Nivel de ruido
- 54 dB
- Protección y filtrado BPDU
- Si
- Seguridad
- CB, cUL, BSMI, CCC
- Apilamiento virtual (unidades)
- 32
- Ancho
- 440 mm
- Protocolo de árbol de expansión
- Si
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Algoritmos de programación de colas
- SP, WRR+SP, Weighted Round Robin (WRR)
- Prevención de ataques DoS
- Si
- Altura de la caja de envío
- 42 cm
- Profundidad
- 250 mm
- Soporte VLAN
- Si
- Protección mediante contraseña
- Si
- Protocolo de Registro GARP VLAN (GVRP)
- Si
- Código de Sistema de Armomización (SA)
- 85176990
- Anchura de la caja de envío
- 19,8 cm
- Altura
- 44 mm
- Número de VLANs
- 4000
- Anchura del palé
- 120 cm
2025-10-31