d-link-dgs-3130-54ps-switch-48-puertos-gigabit-4-sfp-1.jpg
d-link-dgs-3130-54ps-switch-48-puertos-gigabit-4-sfp-2.jpg
d-link-dgs-3130-54ps-switch-48-puertos-gigabit-4-sfp-3.jpg
d-link-dgs-3130-54ps-switch-48-puertos-gigabit-4-sfp-1.jpg
d-link-dgs-3130-54ps-switch-48-puertos-gigabit-4-sfp-2.jpg
d-link-dgs-3130-54ps-switch-48-puertos-gigabit-4-sfp-3.jpg

D-Link DGS-3130-54PS Switch 48 Puertos Gigabit + 4 SFP+

D-Link
DGS-3130-54PS/SI
Agotado
1.545,35 €
P.V.P. Canarias
D-Link DGS-3130-54PS, Gestionado, L3, Gigabit Ethernet, Energía sobre Ethernet

 
D-Link DGS-3130-54PS. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE)
Tiempo medio entre fallos
356876 h
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
48
Suministro de energía redundante (RPS), soporte
Si
Número de módulos SFP instalados
0
Calidad de servicio (QoS) soporte
Si
Peso bruto del palé (en avión)
297,4 kg
Intervalo de temperatura operativa
0 - 50 °C
Tasa de reenvío
161 Mpps
Administación basada en web
Si
Protección de superusuario
Si
Soporte de control de flujo
Si
Número de cajas de cartón por palé (en avión)
12 pieza(s)
Cantidad por palé (en avión)
36 pieza(s)
Intervalo de temperatura de almacenaje
-40 - 70 °C
Inspección ARP
Si
Energía sobre Ethernet (PoE)
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Voltaje de entrada AC
100 - 240 V
Memoria intermedia de paquetes
4 MB
Altura del palé (en avión)
137,5 cm
Montaje en rack
Si
Registro de eventos en sistema
Si
Adición de vínculos
Si
Telnet
Si
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Disipación del calor
1662,6 BTU/h
Peso bruto del palé (en barco)
437,2 kg
Frecuencia de entrada AC
50 - 60 Hz
Cantidad de ranuras del módulo SFP+
4
Lista de Control de Acceso (ACL)
Si
Puertos de entrada y salida (E/S)
2 x 10GBASE-T
Color del producto
Negro, Gris
Apilable
Si
Número de cajas de cartón por palé (en barco)
18 pieza(s)
Nivel de ruido
54,2 dB
Conector fibra óptica
SFP+
Cantidad por caja de envío
3 pieza(s)
Lista de control de acceso (ACL) de salida
512
Número de ventiladores
4 Ventilador(es)
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Cantidad por palé (en barco)
54 pieza(s)
Intervalo de humedad relativa para funcionamiento
10 - 90%
Puerto de consola
RJ-45
Seguridad
CB, cUL, BSMI, CCC
Lista de control de acceso (ACL) de entrada
2048
Ancho
440 mm
Capa del interruptor
L3
Altura del palé (en barco)
199,5 cm
Protección mediante contraseña
Si
Funciones de LAN virtual
Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Prevención de ataques DoS
Si
Funciones de multidifusión
Multidifusión controlable
Profundidad
350 mm
Espejeo de puertos
Si
Control de transmisión de tormentas
Si
Número de módulos SFP+ instalados
0
Anchura del palé
120 cm
Características de DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Código de Sistema de Armomización (SA)
85176990
Protocolo de redundancia de enrutador virtual (VRRP)
Si
Altura
44 mm
Protocolo de árbol de expansión
Si
Peso de la caja de envío
23,3 kg
Longitud del palé
110 cm
Protección contra loops
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Protocolo de routing
RIP
Peso
5,14 kg
Soporte VLAN
Si
Conector eléctrico
Conector de alimentación AC-in
Protección y filtrado BPDU
Si
Tipo de interruptor
Gestionado
Apilamiento físico (unidades)
9
Ancho del paquete
450 mm
Número de VLANs
4000
Intervalo de humedad relativa durante almacenaje
5 - 90%
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Apilamiento virtual (unidades)
32
Profundidad del paquete
595 mm
Número de colas
8
Consumo de energía (max)
487,26 W
Protocolo de Registro GARP VLAN (GVRP)
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Altura de la caja de envío
62 cm
Altura del paquete
118 mm
IGMP
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
sFlow
Si
Soporte 10G
Si
Anchura de la caja de envío
38 cm
Peso del paquete
6,88 kg
Indicadores LED
Si
Soporte SSH/SSL
Si
Jumbo Frames, soporte
Si
Bloqueo de cabeza de línea (HOL)
Si
Tabla de direcciones MAC
16384 entradas
Longitud del contenedor de envío
46,5 cm
Cantidad de puertos USB 2.0
1
Multidifusión, soporte
Si
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Capacidad de conmutación
216 Gbit/s
Peso neto del envase de envío
22,8 kg
Detalles técnicos
Altura de la caja de envío 62 cm
Anchura de la caja de envío 38 cm
Longitud del contenedor de envío 46,5 cm
Peso neto del envase de envío 22,8 kg
Cantidad por caja de envío 3 pieza(s)
Peso bruto del palé (en avión) 297,4 kg
Número de cajas de cartón por palé (en avión) 12 pieza(s)
Cantidad por palé (en avión) 36 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 137,5 cm
Peso bruto del palé (en barco) 437,2 kg
Número de cajas de cartón por palé (en barco) 18 pieza(s)
Cantidad por palé (en barco) 54 pieza(s)
Altura del palé (en barco) 199,5 cm
Peso de la caja de envío 23,3 kg
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP+
Puerto de consola RJ-45
Cantidad de puertos USB 2.0 1
Conector eléctrico Conector de alimentación AC-in
Peso y dimensiones
Ancho 440 mm
Profundidad 350 mm
Altura 44 mm
Peso 5,14 kg
Control de energía
Suministro de energía redundante (RPS), soporte Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 487,26 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 1662,6 BTU/h
Protocolos
Protocolo de Registro GARP VLAN (GVRP) Si
Protocolo de redundancia de enrutador virtual (VRRP) Si
Protocolo de routing RIP
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs 4000
Transmisión de datos
Tabla de direcciones MAC 16384 entradas
Capacidad de conmutación 216 Gbit/s
Tasa de reenvío 161 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 4 MB
Empaquetado
Ancho del paquete 450 mm
Profundidad del paquete 595 mm
Altura del paquete 118 mm
Peso del paquete 6,88 kg
Seguridad
Características de DHCP DHCP server, DHCP snooping, DHCP relay, DHCP client
Lista de Control de Acceso (ACL) Si
Lista de control de acceso (ACL) de salida 512
Lista de control de acceso (ACL) de entrada 2048
IGMP Si
Algoritmos de seguridad soportados SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Protección de superusuario Si
Protección mediante contraseña Si
Prevención de ataques DoS Si
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Aprobaciones reguladoras
Certificación FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Otras características
Puertos de entrada y salida (E/S) 2 x 10GBASE-T
Diseño
Montaje en rack Si
Apilable Si
Color del producto Negro, Gris
Indicadores LED Si
Número de ventiladores 4 Ventilador(es)
Seguridad CB, cUL, BSMI, CCC
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 48
Potencia a través de Ethernet (PoE) Presupuesto 370 W
Desempeño
Apilamiento físico (unidades) 9
Apilamiento virtual (unidades) 32
Nivel de ruido 54,2 dB
Telnet Si
sFlow Si
Tiempo medio entre fallos 356876 h
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Funciones de multidifusión
Multidifusión, soporte Si
Funciones de multidifusión Multidifusión controlable
group_work Consentimiento de cookies