d-link-dgs-1250-28xmp-switch-gestionado-24-puertos-gigabit-poe-4-puertos-sfp-10g-1.jpg
d-link-dgs-1250-28xmp-switch-gestionado-24-puertos-gigabit-poe-4-puertos-sfp-10g-2.jpg
d-link-dgs-1250-28xmp-switch-gestionado-24-puertos-gigabit-poe-4-puertos-sfp-10g-3.jpg
d-link-dgs-1250-28xmp-switch-gestionado-24-puertos-gigabit-poe-4-puertos-sfp-10g-1.jpg
d-link-dgs-1250-28xmp-switch-gestionado-24-puertos-gigabit-poe-4-puertos-sfp-10g-2.jpg
d-link-dgs-1250-28xmp-switch-gestionado-24-puertos-gigabit-poe-4-puertos-sfp-10g-3.jpg

D-Link DGS-1250-28XMP Switch Gestionado 24 Puertos Gigabit PoE + 4 Puertos SFP+ 10G

D-Link
DGS-1250-28XMP
Agotado
523,42 €
P.V.P. Canarias
D-Link DGS-1250-28XMP, Gestionado, L3, Gigabit Ethernet, Bidireccional completo, Energía sobre Ethernet

 
D-Link DGS-1250-28XMP. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.3af,IEEE 802.3at. Energía sobre Ethernet (PoE)
Intervalo de temperatura operativa
-5 - 50 °C
IGMP
Si
Algoritmos de seguridad soportados
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Número de módulos SFP instalados
0
Capacidad de conmutación
128 Gbit/s
Número de rutas estáticas
124
Intervalo de temperatura de almacenaje
-20 - 70 °C
Multidifusión, soporte
Si
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Ruta estática
Si
Firmware actualizable
Si
Reglas de lista de control de acceso
768
Peso de la caja de envío
25,5 kg
Memoria interna
2048 MB
Tasa de reenvío
95,24 Mpps
Administación basada en web
Si
Potencia por puerto de alimentación a través de Ethernet (PoE)
15,4 W
Voltaje de entrada AC
100 - 240 V
Calidad de servicio (QoS) soporte
Si
Montaje en rack
Si
Inspección ARP
Si
Memoria Flash
64 MB
Altura de la caja de envío
42,8 cm
Certificación
CB, UL, BSMI, CCC
Soporte de control de flujo
Si
Frecuencia de entrada AC
50 - 60 Hz
Registro de eventos en sistema
Si
Energía sobre Ethernet (PoE)
Si
Anchura de la caja de envío
47,8 cm
Color del producto
Negro
Auto MDI / MDI-X
Si
Tipos de cable soportados
Cat5, Cat5e
Cantidad de ranuras del módulo SFP+
4
Adición de vínculos
Si
Longitud del contenedor de envío
58,5 cm
Ancho
440 mm
Guardar y remitir
Si
Nivel de ruido
50,8 dB
Puerto de consola
RJ-45
Lista de Control de Acceso (ACL)
Si
Peso neto del envase de envío
19,3 kg
Profundidad
250 mm
Memoria intermedia de paquetes
12 MB
Intervalo de humedad relativa para funcionamiento
0 - 95%
Funciones de LAN virtual
Voice VLAN
Bidireccional completo (Full duplex)
Si
Peso bruto del palé (en avión)
426 kg
Altura
44 mm
Disipación del calor
1551,891 BTU/h
Cantidad de puertos Power over Ethernet (PoE)
24
Anchura del palé
120 cm
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Cantidad por caja de envío
5 pieza(s)
Número de cajas de cartón por palé (en avión)
16 pieza(s)
Peso
3,46 kg
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Longitud del palé
110 cm
Características de DHCP
DHCP server, DHCP snooping
Código de Sistema de Armomización (SA)
85176990
Cantidad por palé (en avión)
80 pieza(s)
Ancho del paquete
393 mm
Capa del interruptor
L3
Intervalo de humedad relativa durante almacenaje
0 - 95%
Protección contra loops
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Altura del palé (en avión)
184,7 cm
Profundidad del paquete
563 mm
Espejeo de puertos
Si
Consumo de energía (max)
455,1 W
Vinculación de puertos IP-MAC
Si
Tipo de interruptor
Gestionado
Peso bruto del palé (en barco)
426 kg
Altura del paquete
89 mm
Control de transmisión de tormentas
Si
Estándares de red
IEEE 802.3af, IEEE 802.3at
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Número de cajas de cartón por palé (en barco)
16 pieza(s)
Peso del paquete
4,76 kg
Protocolo de árbol de expansión
Si
Jumbo Frames, soporte
Si
Configuración de ajustes de ubicación (CLI)
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad por palé (en barco)
80 pieza(s)
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Fuente de alimentación incluida
Si
Soporte VLAN
Si
Tramas Jumbo
12000
Bloqueo de cabeza de línea (HOL)
Si
Soporte 10G
Si
Altura del palé (en barco)
184,7 cm
Tiempo medio entre fallos
463430,16 h
Número de VLANs
4094
Tipo de memoria
DDR3-SDRAM
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643
Tabla de direcciones MAC
16000 entradas
Número de módulos SFP+ instalados
0
group_work Consentimiento de cookies