tp-link-tl-sg3210xhp-m2-switch-8-puertos-25g-poe-y-2-puertos-10ge-sfp-1.jpg
tp-link-tl-sg3210xhp-m2-switch-8-puertos-25g-poe-y-2-puertos-10ge-sfp-2.jpg
tp-link-tl-sg3210xhp-m2-switch-8-puertos-25g-poe-y-2-puertos-10ge-sfp-3.jpg
tp-link-tl-sg3210xhp-m2-switch-8-puertos-25g-poe-y-2-puertos-10ge-sfp-1.jpg
tp-link-tl-sg3210xhp-m2-switch-8-puertos-25g-poe-y-2-puertos-10ge-sfp-2.jpg
tp-link-tl-sg3210xhp-m2-switch-8-puertos-25g-poe-y-2-puertos-10ge-sfp-3.jpg

TP-Link TL-SG3210XHP-M2 Switch 8 Puertos 2.5G PoE+ y 2 puertos 10GE SFP+

TP-Link
TL-SG3210XHP-M2
Agotado - Llega el 09/10/26
415,79 €
P.V.P. Canarias
TP-LINK TL-SG3210XHP-M2, Gestionado, L2+, Montaje en rack

 
TP-LINK TL-SG3210XHP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1s,IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack
Intervalo de temperatura de almacenaje
-40 - 70 °C
Puerto de consola
RJ-45/micro-USB
Administación basada en web
Si
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Voltaje de entrada AC
100 - 240 V
Disipación del calor
996,35 BTU/h
Montaje en rack
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Energía sobre Ethernet (PoE)
Si
Número de módulos SFP instalados
0
Certificación
CE, FCC, RoHS
Potencia a través de Ethernet (PoE) Presupuesto
240 W
Capa del interruptor
L2+
Fuente de energía
Corriente alterna
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Adición de vínculos
Si
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Color del producto
Negro
Espejeo de puertos
Si
Frecuencia de entrada AC
50/60 Hz
Protección contra loops
Si
Lista de Control de Acceso (ACL)
Si
Ruta estática
Si
Número de ventiladores
2 Ventilador(es)
Control de transmisión de tormentas
Si
Cables incluidos
Corriente alterna
Protección y filtrado BPDU
Si
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Potencia por puerto de alimentación a través de Ethernet (PoE)
30 W
Ancho
440 mm
Protocolo de árbol de expansión
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Vinculación de puertos IP-MAC
Si
MAC, filtro de direcciones
Si
Número de módulos SFP+ instalados
0
Profundidad
180 mm
Soporte VLAN
Si
Protección mediante contraseña
Si
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Código de Sistema de Armomización (SA)
85176990
Número de rutas estáticas
48
Altura
44 mm
Ancho del paquete
528 mm
Número de VLANs
4000
Guía de configuración rápida
Si
Protocolo de Registro GARP VLAN (GVRP)
Si
Tipo de interruptor
Gestionado
Número de interfaces IP
16
Profundidad del paquete
250 mm
IGMP
Si
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Limitar tasa
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Tipo de autenticación
AAA, TACACS+
Altura del paquete
80 mm
Soporte SSH/SSL
Si
Conector eléctrico
Conector de alimentación AC-in
Administrado a través de la nube
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Número de puertos Ethernet 2,5G (cobre)
8
Peso del paquete
2,84 kg
Multidifusión, soporte
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Clasificación del tráfico
Si
Soporte 10G
Si
Tipo de embalaje
Caja
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Consumo de energía (max)
292 W
Configuración de ajustes de ubicación (CLI)
Si
Tabla de direcciones MAC
16000 entradas
Factor de forma
1U
Tasa de reenvío
59,52 Mpps
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Ruteo de IP
Si
Capacidad de conmutación
80 Gbit/s
Indicadores LED
Si
Inspección ARP
Si
Jumbo Frames, soporte
Si
Bloqueo de cabeza de línea (HOL)
Si
Calidad de servicio (QoS) soporte
Si
Fuente de alimentación incluida
Si
Registro de eventos en sistema
Si
Tramas Jumbo
9000
Seguridad de puerto estático
Si
Soporte de control de flujo
Si
Intervalo de temperatura operativa
0 - 45 °C
Cantidad de ranuras del módulo SFP+
2
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Intrusión de rendimiento de multidifusión (MLD)
Y
Memoria intermedia de paquetes
12 MB
2026-10-09
group_work Consentimiento de cookies