d-link-dgs-1210-28-me-switch-gestionado-28-puertos-gigabit-negro-1.jpg

D-Link DGS-1210-28/ME Switch Gestionado 28 Puertos Gigabit Negro

D-Link
DGS-1210-28/ME
Agotado
216,75 €
P.V.P. Canarias
D-Link DGS-1210-28/ME, Gestionado, L2, Gigabit Ethernet, Bidireccional completo, Montaje en rack, 1U

 
D-Link DGS-1210-28/ME. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack, Factor de forma: 1U
Altura de la caja de envío
29,2 cm
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Altura del paquete
72 mm
IGMP
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Anchura de la caja de envío
38,1 cm
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Peso del paquete
3,33 kg
Soporte SSH/SSL
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tipo de memoria
DDR3-SDRAM
Longitud del contenedor de envío
51 cm
Soporte 10G
No
Factor de forma
1U
Multidifusión, soporte
Si
Algoritmos de seguridad soportados
802.1x RADIUS, SSH
Peso neto del envase de envío
16,6 kg
Tabla de direcciones MAC
16000 entradas
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Registro de eventos en sistema
Si
Compatibilidad electromagnética
FCC A, CE A, VCCI
Peso bruto del palé (en avión)
439,9 kg
Capacidad de conmutación
56 Gbit/s
Tiempo medio entre fallos
388138 h
Cantidad de ranuras del módulo SFP
4
Administación basada en web
Si
Número de cajas de cartón por palé (en avión)
24 pieza(s)
Rendimiento
41,7 Mpps
Consumo energético
22,45 W
Conector fibra óptica
SFP
Memoria Flash
32 MB
Cantidad por palé (en avión)
120 pieza(s)
Calidad de servicio (QoS) soporte
Si
Intervalo de temperatura operativa
-5 - 50 °C
Puerto de consola
RJ-45
Energía sobre Ethernet (PoE)
No
Altura del palé (en avión)
130,3 cm
Soporte de control de flujo
Si
Intervalo de temperatura de almacenaje
-40 - 70 °C
Funciones de LAN virtual
Tagged VLAN, Port-based VLAN
Adición de vínculos
Si
Peso bruto del palé (en barco)
650,6 kg
Auto MDI / MDI-X
Si
Memoria interna
128 MB
Tecnología de fibra de cableado ethernet
1000BASE-X
Lista de Control de Acceso (ACL)
Si
Número de cajas de cartón por palé (en barco)
36 pieza(s)
Voltaje de entrada AC
100 - 240 V
Disipación del calor
76,59 BTU/h
Montaje en rack
Si
Características de DHCP
DHCP server, DHCP client
Bidireccional completo (Full duplex)
Si
Cantidad por palé (en barco)
180 pieza(s)
Color del producto
Negro
Auto-negociación
Si
Frecuencia de entrada AC
50 - 60 Hz
Protección y filtrado BPDU
Si
Tamaño de buffer
1,5 KB
Altura del palé (en barco)
188,7 cm
Ancho
440 mm
Capa del interruptor
L2
Tipos de cable soportados
Cat5, Cat5e
Vinculación de puertos IP-MAC
Si
Cantidad por caja de envío
5 pieza(s)
Número de módulos SFP+ instalados
0
Profundidad
140 mm
Espejeo de puertos
Si
Nivel de ruido
0 dB
Clasificación del tráfico
Si
MIB, soporte
RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Seguridad
CE LVD, UL, CB
Peso de la caja de envío
17,5 kg
Altura
44 mm
Protocolo de árbol de expansión
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Número de módulos SFP instalados
0
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Número de grupos de multidifusión filtrados
256
Ancho del paquete
250 mm
Soporte VLAN
Si
Anchura del palé
120 cm
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Tipo de interruptor
Gestionado
Profundidad del paquete
492 mm
Número de colas
8
Longitud del palé
110 cm
Detalles técnicos
Altura de la caja de envío 29,2 cm
Anchura de la caja de envío 38,1 cm
Longitud del contenedor de envío 51 cm
Peso neto del envase de envío 16,6 kg
Cantidad por caja de envío 5 pieza(s)
Peso bruto del palé (en avión) 439,9 kg
Número de cajas de cartón por palé (en avión) 24 pieza(s)
Cantidad por palé (en avión) 120 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 130,3 cm
Peso bruto del palé (en barco) 650,6 kg
Número de cajas de cartón por palé (en barco) 36 pieza(s)
Cantidad por palé (en barco) 180 pieza(s)
Altura del palé (en barco) 188,7 cm
Peso de la caja de envío 17,5 kg
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Cantidad de ranuras del módulo SFP 4
Conector fibra óptica SFP
Puerto de consola RJ-45
Peso y dimensiones
Ancho 440 mm
Profundidad 140 mm
Altura 44 mm
Control de energía
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo energético 22,45 W
Condiciones ambientales
Intervalo de temperatura operativa -5 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 76,59 BTU/h
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G No
Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportados Cat5, Cat5e
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Soporte de control de flujo Si
Adición de vínculos Si
Auto MDI / MDI-X Si
Protocolo de árbol de expansión Si
Auto-negociación Si
Soporte VLAN Si
Funciones de LAN virtual Tagged VLAN, Port-based VLAN
Transmisión de datos
Tabla de direcciones MAC 16000 entradas
Capacidad de conmutación 56 Gbit/s
Rendimiento 41,7 Mpps
Número de colas 8
Empaquetado
Ancho del paquete 250 mm
Profundidad del paquete 492 mm
Altura del paquete 72 mm
Peso del paquete 3,33 kg
Seguridad
Características de DHCP DHCP server, DHCP client
Lista de Control de Acceso (ACL) Si
IGMP Si
Algoritmos de seguridad soportados 802.1x RADIUS, SSH
Soporte SSH/SSL Si
Protección y filtrado BPDU Si
Vinculación de puertos IP-MAC Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Clasificación del tráfico Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Fibra óptica
Tecnología de fibra de cableado ethernet 1000BASE-X
Diseño
Montaje en rack Si
Factor de forma 1U
Color del producto Negro
Indicadores LED Actividad, Enlace, Poder, Velocidad
Seguridad CE LVD, UL, CB
Compatibilidad electromagnética FCC A, CE A, VCCI
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Desempeño
Tipo de memoria DDR3-SDRAM
Memoria interna 128 MB
Memoria Flash 32 MB
Nivel de ruido 0 dB
Tamaño de buffer 1,5 KB
Tiempo medio entre fallos 388138 h
Funciones de multidifusión
Multidifusión, soporte Si
Número de grupos de multidifusión filtrados 256
group_work Consentimiento de cookies