tp-link-tl-sx3016f-switch-administrado-16-puertos-10ge-sfp-l2-1.jpg
tp-link-tl-sx3016f-switch-administrado-16-puertos-10ge-sfp-l2-2.jpg
tp-link-tl-sx3016f-switch-administrado-16-puertos-10ge-sfp-l2-3.jpg
tp-link-tl-sx3016f-switch-administrado-16-puertos-10ge-sfp-l2-1.jpg
tp-link-tl-sx3016f-switch-administrado-16-puertos-10ge-sfp-l2-2.jpg
tp-link-tl-sx3016f-switch-administrado-16-puertos-10ge-sfp-l2-3.jpg

TP-Link TL-SX3016F Switch Administrado 16 Puertos 10GE SFP+ L2+

TP-Link
TL-SX3016F
Agotado
588,47 €
P.V.P. Canarias
TP-Link TL-SX3016F, Gestionado, L2/L2+, Ninguno, Montaje en rack

 
TP-Link TL-SX3016F. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Ninguno, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 320 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Administación basada en web
Si
Número de módulos SFP instalados
0
Disipación del calor
111,71 BTU/h
Intervalo de temperatura operativa
0 - 45 °C
Características de DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Energía sobre Ethernet (PoE)
No
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Capa del interruptor
L2+/L3
Intervalo de temperatura de almacenaje
-40 - 70 °C
Protección contra loops
Si
Adición de vínculos
Si
Funciones de IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Espejeo de puertos
Si
Manual de usuario
Si
Protección y filtrado BPDU
Si
Lista de Control de Acceso (ACL)
Si
Ruta estática
Si
Voltaje de entrada AC
100 - 240 V
Control de transmisión de tormentas
Si
Montaje en rack
Si
Vinculación de puertos IP-MAC
Si
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Número de módulos SFP+ instalados
0
Certificación
CE, FCC, RoHS
Protocolo de árbol de expansión
Si
Fuente de energía
Corriente alterna
Frecuencia de entrada AC
50/60 Hz
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
MAC, filtro de direcciones
Si
Tipo de autenticación
AAA, TACACS+
Color del producto
Negro
Soporte VLAN
Si
Cables incluidos
Corriente alterna
Estante de montaje
Si
Código de Sistema de Armomización (SA)
85176990
Ancho
440 mm
Número de VLANs
4000
Intervalo de humedad relativa para funcionamiento
10 - 90%
Limitar tasa
Si
Tipo de interruptor
Gestionado
Profundidad
220 mm
Número de colas
8
Guía de configuración rápida
Si
Administrado a través de la nube
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
0
Altura
44 mm
IGMP
Si
Conector eléctrico
Toma de entrada de CC
Clasificación del tráfico
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
No
Ancho del paquete
528 mm
Soporte SSH/SSL
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Configuración de ajustes de ubicación (CLI)
Si
Soporte 10G
Si
Profundidad del paquete
336 mm
Multidifusión, soporte
Si
Consumo de energía (max)
32,74 W
Ruteo de IP
Si
Tabla de direcciones MAC
32000 entradas
Altura del paquete
100 mm
Tasa de reenvío
238,08 Mpps
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Bloqueo de cabeza de línea (HOL)
Si
Capacidad de conmutación
320 Gbit/s
Peso del paquete
3,7 kg
Inspección ARP
Si
Jumbo Frames, soporte
Si
Seguridad de puerto estático
Si
Calidad de servicio (QoS) soporte
Si
Tipo de embalaje
Caja
Registro de eventos en sistema
Si
Tramas Jumbo
9000
Intrusión de rendimiento de multidifusión (MLD)
Y
Soporte de control de flujo
Si
Indicadores LED
Si
Cantidad de ranuras del módulo SFP+
16
Puerto de consola
RJ-45/Micro-USB
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Memoria intermedia de paquetes
24 MB
Fuente de alimentación incluida
Si
2026-11-13
group_work Consentimiento de cookies