D-Link DGS-1250-28XMP/E Switch 24xGb PoE 4x10Gb
D-LinkConmutador PoE+ de 24 puertos Gigabit 10/100/1000 Mbps + 4 puertos SFP+ 10G
Lidera el camino con una conectividad asequible de 10 Gigabits
Con el D-Link DGS-1250-28XMP/E despliega una solución 10G rentable y rápida para tu PYME. Este conmutador ha sido diseñado con una alta densidad de puertos, puertos de gran ancho de banda para eliminar los cuellos de botella, capacidades de redundancia para garantizar el tiempo de actividad y un alto nivel de seguridad.Este conmutador ha sido diseñado con una alta densidad de puertos, puertos de gran ancho de banda para eliminar los cuellos de botella, capacidades de redundancia para garantizar el tiempo de actividad, gestión de la interfaz de usuario multilingüe de fácil manejo, un puerto de consola dedicado y una completa interfaz de línea de comandos (CLI).
Mantenimiento más fácil, menos tiempo de inactividad
Dos imágenes de software y dos archivos de configuración permiten al conmutador D-Link DGS-1250-28XMP/E cambiar rápidamente de versión de firmware y de configuración para minimizar el tiempo de inactividad. La compatibilidad con STP, RSTP y MSTP proporciona enlaces redundantes, evita los bucles de red, aumenta la fiabilidad de la red y minimiza el tiempo de inactividad de las aplicaciones de misión crítica. Estos interruptores pueden soportar temperaturas de -5 a 50°C.
Conexiones 10G
Este conmutador tiene cuatro puertos SFP+ de 10G, lo que te permite elegir el tipo de medio que mejor se adapte a tus necesidades y minimiza los cuellos de botella de la red. Las conexiones flexibles de enlace ascendente a velocidades de 1G/10G son ideales para las tareas que requieren muchos datos.
Optimizado para la videovigilancia
El exclusivo Modo de Vigilancia de D-Link cuenta con una interfaz de usuario basada en la web y diseñada para la videovigilancia, que proporciona una instantánea de tu topología, un fácil acceso a las funciones y una gestión simplificada de tu red de vigilancia.
Capa 3 Lite
Interfaces IP, Detección de Vecindades (ND) IPv6, falsificación ARP, monitorización del tráfico IGMP y MLD, LLDP y LLDP-MED. La serie DGS-1250 incluye capacidades de enrutamiento estático IPv4/IPv6 para crear una red escalable y más eficiente.
Calidad de servicio (QoS)
La compatibilidad con la Calidad de Servicio (QoS) 802.1 permite transmitir datos a los dispositivos en función de la prioridad y el tipo de tráfico, y el control del ancho de banda ayuda a reducir el tráfico de red no deseado. Además, las funciones de autovigilancia de voz y VLAN identifican y priorizan automáticamente el tráfico de voz y vídeo.
Seguridad hasta el nivel del puerto.
El motor Safeguard de D-Link evita la sobrecarga de tráfico malicioso causada por los ataques. La serie admite la asociación IMP, un método sencillo de control de los nodos durante la contención IP y la auditoría que evita la "suplantación de ARP" y los ataques maliciosos del hombre en el medio.
La seguridad de la red se ve reforzada por la inspección ARP, la supervisión del tráfico DHCP y una serie de funciones de seguridad y autenticación, como 802.Autenticación de acceso a puertos 1X, seguridad de puertos para 64 direcciones MAC por puerto. La serie también incluye funciones de protección de la red, como la lista de control de acceso y la búsqueda del servidor DHCP, que sólo permite direcciones IP legítimas del servidor DHCP en puertos específicos.
Características principales :
- 24 puertos PoE+ 10/100/1000BASE-T
- Presupuesto PoE de 370 vatios
- 4 puertos SFP+ de 10G
- Capacidad de conmutación de 128 Gbps
- Calidad de servicio (QoS): 802.11p, control de ancho de banda, VLAN de voz automática y modo de supervisión
- Funciones de la capa 2: duplicación de puertos, protocolo de árbol de expansión (STP), RSTP, MSTP, agregación de enlaces
- Funciones de la capa 3: interfaces IP, detección de vecindad (ND) IPv6 y enrutamiento estático IPv4/IPv6.
- Puerto RJ-45 para la gestión CLI
- IEEE 802.3az Ethernet de bajo consumo (EEE)
- Control de flujo IEEE 802.3x
- Tabla de direcciones MAC: 16.000
- Direcciones MAC estáticas: 256 entradas
- Velocidad máxima de transmisión de paquetes de 64 bytes: 95,24 Mpps
- Memoria intermedia de paquetes
- 12 MB
- Intervalo de temperatura de almacenaje
- -20 - 70 °C
- Puerto de consola
- RJ-45
- Energía sobre Ethernet (PoE)
- Si
- Disipación del calor
- 1551,891 BTU/h
- Memoria interna
- 2048 MB
- Funciones de LAN virtual
- Voice VLAN
- Adición de vínculos
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Cantidad de puertos Power over Ethernet (PoE)
- 24
- Montaje en rack
- Si
- Tecnología de fibra de cableado ethernet
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
- Lista de Control de Acceso (ACL)
- Si
- Certificación
- CB, UL, BSMI, CCC
- Potencia a través de Ethernet (PoE) Presupuesto
- 370 W
- Tipos de cable soportados
- Cat5, Cat5e
- Características de DHCP
- DHCP server, DHCP snooping
- Bidireccional completo (Full duplex)
- Si
- Color del producto
- Negro
- Ancho
- 440 mm
- Capa del interruptor
- L3
- Nivel de ruido
- 50,8 dB
- Protección contra loops
- Si
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Profundidad
- 250 mm
- Espejeo de puertos
- Si
- Intervalo de humedad relativa para funcionamiento
- 0 - 95%
- Vinculación de puertos IP-MAC
- Si
- Tipo de interruptor
- Gestionado
- Altura
- 44 mm
- Control de transmisión de tormentas
- Si
- Intervalo de humedad relativa durante almacenaje
- 0 - 95%
- Algoritmos de programación de colas
- Weighted Round Robin (WRR)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 24
- Peso
- 3,46 kg
- Protocolo de árbol de expansión
- Si
- Consumo de energía (max)
- 455,1 W
- Configuración de ajustes de ubicación (CLI)
- Si
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Ancho del paquete
- 393 mm
- Soporte VLAN
- Si
- Estándares de red
- IEEE 802.3af, IEEE 802.3at
- Bloqueo de cabeza de línea (HOL)
- Si
- Soporte 10G
- Si
- Profundidad del paquete
- 563 mm
- Número de VLANs
- 4094
- Jumbo Frames, soporte
- Si
- MIB, soporte
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643
- Tabla de direcciones MAC
- 16000 entradas
- Altura del paquete
- 89 mm
- IGMP
- Si
- Tramas Jumbo
- 12000
- Número de módulos SFP instalados
- 0
- Capacidad de conmutación
- 128 Gbit/s
- Peso del paquete
- 4,76 kg
- Multidifusión, soporte
- Si
- Tipo de memoria
- DDR3-SDRAM
- Ruta estática
- Si
- Firmware actualizable
- Si
- Indicadores LED
- Actividad, Enlace, Poder, Velocidad
- Tasa de reenvío
- 95,24 Mpps
- Algoritmos de seguridad soportados
- EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Potencia por puerto de alimentación a través de Ethernet (PoE)
- 15,4 W
- Calidad de servicio (QoS) soporte
- Si
- Fuente de alimentación incluida
- Si
- Inspección ARP
- Si
- Compatibilidad electromagnética
- CE A, VCCI A, FCC A, IC, BSMI
- Número de módulos SFP+ instalados
- 0
- Soporte de control de flujo
- Si
- Auto MDI / MDI-X
- Si
- Tiempo medio entre fallos
- 463430,16 h
- Registro de eventos en sistema
- Si
- Administación basada en web
- Si
- Número de rutas estáticas
- 124
- Guardar y remitir
- Si
- Intervalo de temperatura operativa
- -5 - 50 °C
- Cantidad de ranuras del módulo SFP+
- 4
- Memoria Flash
- 64 MB
- Reglas de lista de control de acceso
- 768