d-link-dgs-1250-52x-e-switch-poe-48-puertos-gigabit-4-puertos-spf-1.jpg
d-link-dgs-1250-52x-e-switch-poe-48-puertos-gigabit-4-puertos-spf-2.jpg
d-link-dgs-1250-52x-e-switch-poe-48-puertos-gigabit-4-puertos-spf-3.jpg
d-link-dgs-1250-52x-e-switch-poe-48-puertos-gigabit-4-puertos-spf-1.jpg
d-link-dgs-1250-52x-e-switch-poe-48-puertos-gigabit-4-puertos-spf-2.jpg
d-link-dgs-1250-52x-e-switch-poe-48-puertos-gigabit-4-puertos-spf-3.jpg

D-Link DGS-1250-52X/E Switch PoE 48 Puertos Gigabit + 4 Puertos SPF

D-Link
DGS-1250-52X/E
Últimas unidades
599,05 €
P.V.P. Canarias
D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet, Montaje en rack

 
D-Link DGS-1250-52X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaje en rack
Protocolo de árbol de expansión
Si
Intervalo de temperatura operativa
-5 - 50 °C
Configuración de ajustes de ubicación (CLI)
Si
Energía sobre Ethernet (PoE)
No
Soporte VLAN
Si
Intervalo de temperatura de almacenaje
-20 - 70 °C
Bloqueo de cabeza de línea (HOL)
Si
Adición de vínculos
Si
Voltaje de entrada AC
100 - 240 V
Número de VLANs
4094
Memoria interna
2048 MB
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643
Lista de Control de Acceso (ACL)
Si
Certificación
CB, UL, BSMI, CCC
IGMP
Si
Montaje en rack
Si
Número de módulos SFP instalados
0
Tipo de interruptor
Gestionado
Color del producto
Negro
Multidifusión, soporte
Si
Nivel de ruido
50,7 dB
Ruta estática
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Ancho
440 mm
Tasa de reenvío
130,95 Mpps
Intervalo de humedad relativa para funcionamiento
0 - 95%
Número de módulos SFP+ instalados
0
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Profundidad
210 mm
Inspección ARP
Si
Intervalo de humedad relativa durante almacenaje
0 - 95%
Número de rutas estáticas
124
Soporte 10G
Si
Altura
44 mm
Registro de eventos en sistema
Si
Consumo de energía (max)
51,2 W
Reglas de lista de control de acceso
768
Tabla de direcciones MAC
32000 entradas
Peso
3,01 kg
Cantidad de ranuras del módulo SFP+
4
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Capacidad de conmutación
176 Gbit/s
Ancho del paquete
351 mm
Puerto de consola
RJ-45
Jumbo Frames, soporte
Si
Calidad de servicio (QoS) soporte
Si
Profundidad del paquete
565 mm
Funciones de LAN virtual
Voice VLAN
Tramas Jumbo
12000
Soporte de control de flujo
Si
Auto MDI / MDI-X
Si
Altura del paquete
91 mm
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tipo de memoria
DDR3-SDRAM
Memoria intermedia de paquetes
16 MB
Peso del paquete
4,28 kg
Características de DHCP
DHCP client, DHCP server, DHCP snooping
Algoritmos de seguridad soportados
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Disipación del calor
174,592 BTU/h
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Protección contra loops
Si
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Capa del interruptor
L3
Fuente de alimentación incluida
Si
Vinculación de puertos IP-MAC
Si
Administación basada en web
Si
Control de transmisión de tormentas
Si
Tiempo medio entre fallos
589984,72 h
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Memoria Flash
64 MB
2026-09-18
group_work Consentimiento de cookies