D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+
D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+
D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+
D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+
D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+
D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+

D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+

D-Link
DGS-1250-52XMP/E
Agotado
957,47 €
P.V.P. Canarias

D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+

 

Marca D-Link
Modelo DGS-1250-52XMP/E
Características Hardware General
- Versión de hardware: A1
- Interfaces:
  48 x 10/100/1000BASE-T PoE
  4 puertos 10G SFP+
  Puerto de consola RJ-45 para la gestión de CLI
- Estándares de los puertos:
  IEEE 802.3 10BASE-T Ethernet (cobre de par trenzado)
  IEEE 802.3u 100BASE-TX Fast Ethernet (cobre de par trenzado)
  IEEE 802.3u 100BASE-FX 100 Mbps sobre fibra óptica
  IEEE 802.3ab 1000BASE-T Gigabit Ethernet (cobre de par trenzado)
  IEEE 802.3z 1000BASE-X 1 Gbps sobre fibra óptica
  IEEE 802.3az Ethernet de bajo consumo (EEE)
  Control de flujo IEEE 802.3x
  IEEE 802.3ae 10 Gigabit Ethernet
  IEEE 802.3af/at (solo modelos PoE)
- Cables de red:
  UTP Cat. 5, Cat. 5e (100 m máx.)
- Modo dúplex:
  Completo / Medio-dúplex para 10/100 Mbps
  Completo-dúplex para 1000 Mbps
- Intercambio de la interfaz multimedia: Ajuste automático de MDI/MDIX en todos los puertos de par trenzado
Rendimiento
- Capacidad de conmutación: 176 Gbps
- Método de transmisión: Guardar y enviar
- Velocidad máxima de reenvío: 130.95 Mpps
- Tamaño de la tabla de direcciones MAC: 32K
- Direcciones MACC estáticas: 256 entradas
- Búfer de paquetes: 16 Mbits
- Memoria de la CPU: 2G DDR3
- Memoria Flash: 64MB
PoE
- PoE estándar: IEEE 802.3af/at: IEEE 802.3af/at
- Puertos compatibles PoE: 24
- PoE Power Budget: 370 W
Alimentación
- Entrada de energía: 100 a 240 V CA
- Consumo:
  PoE activado: 443.6 W
  PoE desactivado: 57.2 W
- Consumo en espera: 28.4 W
Físicas
- MTBF: 309.053,10 horas
- Acústica:
  Máx. 50,8 dB(A)
  Mín.: 42,0 dB(A)
- Disipación de calor:
  PoE activado: 1471,415 BTU/h
  PoE desactivado: 133,331 BTU/h
- Peso: 3.85kg
- Dimensiones: 440 x 430 x 44 mm
Características Software Características L2
- Tabla de direcciones MAC
  16K entradas
  32K entradas (solo DGS-1250-52X/52XMP)
- IGMP Snooping
  IGMP v1/v2/v3 Snooping
  Compatible con 256 grupos IGMP
  Admite al menos 64 direcciones estáticas de multidifusión
  IGMP por VLAN
  Admite la consulta IGMP Snooping Querier
- Detección de loopback
- 802.3ad Link Aggregation:
  Admite un máximo de 8 grupos por dispositivo y 8 puertos por grupo
- LLDP
- LLDP-MED
- Jumbo Frame
  Hasta 12.000 bytes
- Protocolo Spanning Tree
  802.1D STP
  802.1W RSTP
  802.1s MSTP
- Control del flujo
  Control 802.3x del flujo
  Prevención de bloqueo HOL
- Copia de puertos
  De uno a uno
  De muchos a uno
  Compatible con copia para Tx/Rx/Both
- Filtrado multidifusión
  Reenvía todos los grupos registrados
  Filtra todos los grupos no registrados
- MDI/MDIX configurable
  MLD snooping v1/v2 sensibilización (256 grupos)
VLAN
- 802.1Q
- Grupo de VLAN
  Máx. 4094 grupos VLAN estáticos
- VID configurable de 1 - 4094
- VLAN asimétrica
- Auto Voice VLAN
  Máx. 10 OUI definidos por el usuario
  Máx. 8 OUI predeterminados
Calidad de Servicio (QoS)
- Calidad de servicio 802.1p
- 8 colas por puerto
- Gestión de colas
  Estricto
  Round Robin ponderado (WRR)
- Control del ancho de banda
  Basado en puerto (entrada/salida, granularidad mínima 10/100/1000 a 16 Kbps)
- Basado en QoS:
  Colas de prioridad 802.1p
  DSCP
  Dirección MAC
  EtherType
  Dirección IP
  Tipo de protocolo
  ToS
  Preferencia de IP
  Tráfico de tipo IPv6
  Puerto TCP/UDP
Características L3
- Interfaz IP
  Admite 4 interfaces
- IPv6 Neighbor Discovery (ND)
  Static Routing
  124 entradas de rutas IPv4 estáticas
- 50 entradas de rutas IPv6 estáticas
Lista de control de acceso (ACL)
- Máx. 50 listas de acceso
- Máx. 768 reglas compartidas por IPv4, MAC e IPv6
- Cada regla puede asociarse a un solo puerto
- ACL basado en
  Dirección MAC
  - Máscara de prioridad 802.1p
  - Máscara VID
  - Máscara de dirección MAC de origen/destino
  - Máscara EtherType
  Dirección IP
  - Máscara de dirección IP de origen/destino
  - Máscara DSCP
  - Máscara de tipo de protocolo
  - Máscara de número de puerto TCP/UDP
  Dirección IPv6
  - Máscara de dirección IP de origen/destino
  - Máscara DSCP
  - Máscara de tipo de protocolo
  - Máscara de número de puerto TCP/UDP
  - Máscara de clase de tráfico IPv6
Características de seguridad
- Broadcast/Multicast/Control Unicast Storm
- D-Link Safeguard Engine
- Segmentación del tráfico
- SSH v2
- TLS v.1.2
- Prevención de ataques DoS
- Control de acceso basado en puertos 802.1X
- Protección de los puertos
  Admite hasta 64 direcciones MAC por puerto
- ARP Spoofing para prevenir la suplantación de identidad
  Máx. 127 entradas
- Detección de servidor DHCP
- Vinculación de puertos IP-MAC (vinculación inteligente)
  Inspección ARP
  - Máx. 64 entradas
  Inspección IPv4
  - Máx. 127 entradas
  Inspección IPv6
  - Máx. 63 entradas
  DHCP snooping
  - Máx. 512 entradas
AAA
- Autenticación 802.1X
  Compatible con base de datos local/RADIUS
  Admite control de acceso basado en puerto
  Compatible con EAP, OTP, TLS, TTLS, PEAP
  Máx. 128 entradas cuando se utiliza una base de datos local
- Servidor RADIUS IPv6
- Admite autenticación MD5
OAM
- Diagnóstico de los cables
- Restablecimiento de fábrica
Gestión de red
- GUI de tipo Web
- Asistente de red D-Link
- Puerto consola
- Full Command Line Interface (CLI)1
- Servidor Telnet
- Cliente TFTP
- MDI/MDIX configurable
- SNMP
  Admite v1/v2c/v3
- SNMP Trap
- Copia de seguridad/actualización de firmware
- Smart Wizard
- Carga/descarga del archivo de configuración
- BootP/cliente DHCP
- Registro del sistema
  Máx. 500 entradas de registro
- SNTP
- ICMP v6
- IPv4/v6 doble pila
- Configuración automática de DHCP
- Ajuste de la hora
  SNTP
- RMONv1
- Host de confianza
- Imagen dual
- Configuración dual
Algoritmos de seguridad soportados
EAP, LEAP, PEAP, SSH, TTLS
Peso neto del envase de envío
22,9 kg
Soporte de control de flujo
Si
Fuente de alimentación incluida
Si
Puerto de consola
RJ-45
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Peso bruto del palé (en avión)
456,1 kg
Auto MDI / MDI-X
Si
Tiempo medio entre fallos
309053,1 h
Funciones de LAN virtual
Voice VLAN
Administación basada en web
Si
Número de cajas de cartón por palé (en avión)
16 pieza(s)
Memoria intermedia de paquetes
16 MB
Intervalo de temperatura operativa
-5 - 50 °C
Características de DHCP
DHCP client, DHCP server, DHCP snooping
Memoria Flash
64 MB
Cantidad por palé (en avión)
80 pieza(s)
Disipación del calor
1512,676 BTU/h
Intervalo de temperatura de almacenaje
-20 - 70 °C
Protección contra loops
Si
Energía sobre Ethernet (PoE)
Si
Altura del palé (en avión)
184,7 cm
Voltaje de entrada AC
100 - 240 V
Cantidad de puertos Power over Ethernet (PoE)
48
Memoria interna
2048 MB
Vinculación de puertos IP-MAC
Si
Adición de vínculos
Si
Peso bruto del palé (en barco)
456,1 kg
Certificación
CB, UL, BSMI, CCC
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Montaje en rack
Si
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Lista de Control de Acceso (ACL)
Si
Número de cajas de cartón por palé (en barco)
16 pieza(s)
Color del producto
Negro
Capa del interruptor
L3
Nivel de ruido
51,2 dB
Administrado a través de la nube
No
Cantidad por caja de envío
5 pieza(s)
Cantidad por palé (en barco)
80 pieza(s)
Ancho
440 mm
Control de transmisión de tormentas
Si
Intervalo de humedad relativa para funcionamiento
0 - 95%
Configuración de ajustes de ubicación (CLI)
Si
Bloqueo de cabeza de línea (HOL)
Si
Código de Sistema de Armomización (SA)
85176990
Altura del palé (en barco)
184,7 cm
Profundidad
430 mm
Protocolo de árbol de expansión
Si
Anchura del palé
120 cm
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643
Tipo de interruptor
Gestionado
Número de módulos SFP+ instalados
0
Altura
44 mm
Soporte VLAN
Si
Longitud del palé
110 cm
Número de módulos SFP instalados
0
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Número de rutas estáticas
124
Peso
3,85 kg
Número de VLANs
4094
Intervalo de humedad relativa durante almacenaje
0 - 95%
Ruta estática
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
No
Reglas de lista de control de acceso
768
Ancho del paquete
393 mm
IGMP
Si
Consumo de energía (max)
467,3 W
Potencia por puerto de alimentación a través de Ethernet (PoE)
15,4 W
Soporte 10G
Si
Peso de la caja de envío
27,4 kg
Profundidad del paquete
563 mm
Multidifusión, soporte
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Altura de la caja de envío
42,8 cm
Tabla de direcciones MAC
32000 entradas
Altura del paquete
89 mm
Tasa de reenvío
130,95 Mpps
Jumbo Frames, soporte
Si
Tramas Jumbo
12000
Anchura de la caja de envío
47,8 cm
Capacidad de conmutación
176 Gbit/s
Peso del paquete
5,17 kg
Registro de eventos en sistema
Si
Tipo de memoria
DDR3-SDRAM
Longitud del contenedor de envío
58,5 cm
Calidad de servicio (QoS) soporte
Si
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Cantidad de ranuras del módulo SFP+
4
2026-02-20
group_work Consentimiento de cookies