d-link-dgs-1210-28mp-e-switch-24xgb-poe-4xsfp-1.jpg

D-Link DGS-1210-28MP/E Switch 24xGb PoE+ 4xSFP

D-Link
DGS-1210-28MP/E
Agotado
454,68 €
P.V.P. Canarias
D-Link DGS-1210-28MP/E, Gestionado, L2, Gigabit Ethernet, Energía sobre Ethernet, Montaje en rack, 1U

 
D-Link DGS-1210-28MP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Tipo de interruptor
Gestionado
Color del producto
Negro, Gris
Protocolo de árbol de expansión
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Vinculación de puertos IP-MAC
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Número de ventiladores
2 Ventilador(es)
Soporte VLAN
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Limitar tasa
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Ancho
440 mm
Número de VLANs
4094
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Clasificación del tráfico
Si
Soporte 10G
No
Profundidad
210 mm
Número de colas
8
Jumbo Frames, soporte
Si
Ruteo de IP
Si
Tabla de direcciones MAC
16000 entradas
Altura
44 mm
IGMP
Si
Tramas Jumbo
9216
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
MIB, soporte
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Capacidad de conmutación
56 Gbit/s
Peso
3,86 kg
Soporte SSH/SSL
Si
Tipo de memoria
DDR3-SDRAM
Número de módulos SFP instalados
0
Calidad de servicio (QoS) soporte
Si
Factor de forma
1U
Multidifusión, soporte
Si
Algoritmos de seguridad soportados
802.1x RADIUS, SNMP, SSH
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Soporte de control de flujo
Si
Indicadores LED
Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
Tasa de reenvío
41,7 Mpps
Compatibilidad electromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Número de módulos SFP+ instalados
0
Auto MDI / MDI-X
Si
Consumo energético
27,49 W
Cantidad de ranuras del módulo SFP
4
Administación basada en web
Si
Número de rutas estáticas
32
Guardar y remitir
Si
Intervalo de temperatura operativa
-5 - 50 °C
Conector fibra óptica
SFP
Memoria Flash
32 MB
Reglas de lista de control de acceso
256
Memoria intermedia de paquetes
1,5 MB
Intervalo de temperatura de almacenaje
-40 - 70 °C
Puerto de consola
RJ-45
Energía sobre Ethernet (PoE)
Si
Adición de vínculos
Si
Disipación del calor
850,58 BTU/h
Memoria interna
256 MB
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Lista de Control de Acceso (ACL)
Si
Auto-negociación
Si
Montaje en rack
Si
Tecnología de fibra de cableado ethernet
1000BASE-X
Bidireccional completo (Full duplex)
Si
Cantidad de puertos Power over Ethernet (PoE)
24
Fuente de energía
AC/DC
Características de DHCP
DHCP client
Código de Sistema de Armomización (SA)
85176990
Voltaje de entrada AC
100 - 240 V
Capa del interruptor
L2
Frecuencia de entrada AC
50 - 60 Hz
Protección contra loops
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Certificación
IEC61000-4-5, RoHS
Espejeo de puertos
Si
Nivel de ruido
52,4 dB
Protección y filtrado BPDU
Si
2026-09-25
group_work Consentimiento de cookies