tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-1.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-2.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-3.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-4.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-5.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-1.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-2.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-3.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-4.jpg
tp-link-tl-sg3452x-switch-administrado-48-puertos-l2-gigabit-10-100-1000-4-puertos-sfp-5.jpg

TP-Link TL-SG3452X Switch Administrado 48 Puertos L2+ Gigabit 10/100/1000 + 4 Puertos SFP+

TP-Link
TL-SG3452X
Últimas unidades
435,18 €
P.V.P. Canarias
TP-Link JetStream TL-SG3452X, Gestionado, L2+, Gigabit Ethernet, Montaje en rack, 1U

 
TP-Link JetStream TL-SG3452X. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Profundidad del paquete
336 mm
Tasa de reenvío
130,9 Mpps
Intervalo de humedad relativa durante almacenaje
5 - 90%
Seguridad de puerto estático
Si
Soporte 10G
Si
Altura del paquete
100 mm
Inspección ARP
Si
Consumo de energía (max)
32,72 W
Intrusión de rendimiento de multidifusión (MLD)
Y
Tabla de direcciones MAC
16000 entradas
Peso del paquete
4 kg
Registro de eventos en sistema
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
MIB, soporte
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Capacidad de conmutación
176 Gbit/s
Factor de forma
1U
Cantidad de ranuras del módulo SFP+
4
Jumbo Frames, soporte
Si
Número de módulos SFP instalados
0
Calidad de servicio (QoS) soporte
Si
Indicadores LED
Si
Puerto de consola
RJ-45/Micro-USB
Tramas Jumbo
9000
Autenticación
Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Soporte de control de flujo
Si
Fuente de alimentación incluida
Si
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Administación basada en web
Si
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Memoria intermedia de paquetes
12 MB
Intervalo de temperatura operativa
0 - 45 °C
Características de DHCP
DHCP client, DHCP relay, DHCP server
Energía sobre Ethernet (PoE)
No
Ruta estática
Si
Disipación del calor
111,65 BTU/h
Intervalo de temperatura de almacenaje
-40 - 70 °C
Protección contra loops
Si
Adición de vínculos
Si
Número de módulos SFP+ instalados
0
Capa del interruptor
L2+
Montaje en rack
Si
Protección y filtrado BPDU
Si
Lista de Control de Acceso (ACL)
Si
Número de rutas estáticas
48
Voltaje de entrada AC
100 - 240 V
Espejeo de puertos
Si
Fuente de energía
Corriente alterna
Vinculación de puertos IP-MAC
Si
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Tipo de autenticación
AAA, RADIUS, TACACS+
Certificación
CE, FCC, RoHS
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Frecuencia de entrada AC
50/60 Hz
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Rieles de rack
Si
Proxy IGMP
Si
Color del producto
Negro
Soporte VLAN
Si
Cables incluidos
Corriente alterna
Protocolo de Registro GARP VLAN (GVRP)
Si
MAC, filtro de direcciones
Si
Rutas IPv4
48
Número de ventiladores
0 Ventilador(es)
Número de VLANs
4000
Intervalo de humedad relativa para funcionamiento
10 - 90%
Limitar tasa
Si
Código de Sistema de Armomización (SA)
85176990
Rutas IPv6
48
Ancho
440 mm
IGMP
Si
Protección mediante contraseña
Si
Administrado a través de la nube
Si
Tipo de interruptor
Gestionado
Profundidad
220 mm
Soporte SSH/SSL
Si
Guía de configuración rápida
Si
Configuración de ajustes de ubicación (CLI)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Altura
44 mm
Multidifusión, soporte
Si
Conector eléctrico
Conector de alimentación AC-in
Bloqueo de cabeza de línea (HOL)
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Ancho del paquete
528 mm
2026-07-10
group_work Consentimiento de cookies