D-Link DGS-1100-26MPV2/E Switch 24 Puertos Gigabit PoE + 2 SFP
d-link-dgs-1100-26mpv2-e-switch-24-puertos-gigabit-poe-2-sfp-2.jpg
D-Link DGS-1100-26MPV2/E Switch 24 Puertos Gigabit PoE + 2 SFP
d-link-dgs-1100-26mpv2-e-switch-24-puertos-gigabit-poe-2-sfp-2.jpg

D-Link DGS-1100-26MPV2/E Switch 24 Puertos Gigabit PoE + 2 SFP

D-Link
DGS-1100-26MPV2/E
Agotado
374,96 €
P.V.P. Canarias
D-Link DGS-1100-26MPV2/E, Gestionado, L2, Gigabit Ethernet, Bidireccional completo, Energía sobre Ethernet, Montaje en rack

 

La familia de Switches Smart DGS?1100 ofrece una solución asequible para entornos que requieren una administración de red sencilla.

Características:

  • Interfaz Web inteligente: La interfaz web es una forma fácil de administrar las características de capa 2 (Layer 2), tales como la creación de VLANs, Spanning Tree Protocol (STP) y agregación de enlaces (estático). Con potentes funciones de seguridad como IGMP snooping, MAC estático y Storm Control, la familia DGS-1100 Smart es una solución versátil para entornos que requieren soluciones fáciles de implementar y configurar sin complejidades añadidas.
  • Fácil de implementar y administrar: El Asistente de red (DNA) gratuito de D-Link muestra todos los dispositivos conectados y acelera la configuración por primera vez. El sistema de administración de redes D-View 7 viene con una licencia gratuita para 25 nodos y 2 sondas y acceso completo a las herramientas de administración avanzada. Las licencias de actualización opcionales le permiten ampliar la gestión a más redes.
  • MaxPoE con potencias de hasta 370 W: La familia de Switches Smart DGS-1100 incluye múltiples opciones con puertos Power Over Ethernet PoE y PoE+ que suministran la alimentación eléctrica por el cable de red de datos a dispositivos compatibles como Teléfonos de Voz IP, cámaras, puntos de acceso WiFi, etc. De esta forma, se facilita su despliegue y se ahorran costes de instalación eléctrica adicional.
  • Detección de errores: La gama DGS-1100 ofrece Loopback Detection y Cable Diagnostics para ayudar a los administradores de red a encontrar y resolver problemas de red rápida y fácilmente. Loopback Detection se utiliza para detectar bucles creados por un puerto específico y cerrar automáticamente el puerto afectado. La función de Cable Diagnostics está diseñada para que los administradores de red puedan examinar rápidamente la calidad de los cables de cobre, reconocer su tipo y detectar errores en la transmisión.
  • D?Link Green: La tecnología D-Link Green permite a la gama Smart DGS-1100 ahorrar energía sin sacrificios. La mayoría de la familia utiliza un diseño sin ventilador, para un funcionamiento silencioso y eficiente a nivel de consumo eléctrico. Todos son compatibles con IEEE 802.3az y cuentan con detección de estado de enlace y PoE basado en tiempo (excepto los modelos DGS-1100-05PD y DGS-1100-08P).

Especificaciones:

  • Conexiones Red
    • 24 RJ-4524x (de los cuales: 24x 10/100/1000)
    • 2 RJ-45/SFP combo
  • Características
    • Puertos RJ-45 capaces de PoE: 24x
    • Routers & Switches capa de la conmutación 2
    • Ancho de banda 52 Gbps
    • Tasa de reenvío 38.69 MPP/s
    • Jumbo Frames 9216 byte
    • LED Actividad, Potencia, Enlace de LAN led: 26x
    • Energía consumo incluido PoE dispositivos: 387 W, suministro máximo PoE por puerto: 30 W
    • Dimensiones Ancho: 440 mm x Altura: 44 mm x Profundidad/longitud: 290 mm
    • Accesorios 3,8 kg
Código de Sistema de Armomización (SA)
85176990
Espejeo de puertos
Si
Intervalo de temperatura de almacenaje
-40 - 70 °C
Funciones de IPv4 e IPv6
IPv4 FIB
Tecnología de cableado ethernet de cobre
10GBASE-T, 1000BASE-T
Control de transmisión de tormentas
Si
Montaje en rack
Si
Transmisión semidúplex
Si
Tipo de interruptor
Gestionado
Protocolo de árbol de expansión
Si
Material de la carcasa
Metal
Número de grupos de multidifusión filtrados
1
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Soporte VLAN
Si
Nivel de ruido
50,5 dB
Entradas multidifusión para IPv4
1
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
IGMP
Si
Intervalo de humedad relativa para funcionamiento
0 - 95%
Entradas multidifusión para IPv6
1
Tabla de direcciones MAC
8000 entradas
Multidifusión, soporte
Si
Intervalo de humedad relativa durante almacenaje
0 - 95%
MTBF (PoE)
317,777 h
Capacidad de conmutación
52 Gbit/s
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
24
Consumo de energía (max)
454,1 W
Calidad de servicio (QoS) soporte
Si
Tasa de reenvío
38,69 Mpps
Estándares de red
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Soporte de control de flujo
Si
Voltaje de entrada AC
100 - 240 V
Inspección ARP
Si
Jumbo Frames, soporte
Si
Auto MDI / MDI-X
Si
Color del producto
Negro
Funciones de LAN virtual
Port-based VLAN, Voice VLAN
Algoritmos de seguridad soportados
SSL/TLS
Disipación del calor
287 BTU/h
Ancho
440 mm
Características de DHCP
DHCP client
Administación basada en web
Si
Auto-negociación
Si
Profundidad
208 mm
Limitar tasa
Si
Memoria Flash
16 MB
Cantidad de puertos Power over Ethernet (PoE)
24
Altura
44 mm
Sin ventilador
Si
Energía sobre Ethernet (PoE)
Si
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Peso
2,8 kg
Bloqueo de cabeza de línea (HOL)
Si
Adición de vínculos
Si
Capa del interruptor
L2
Fuente de alimentación incluida
Si
Seguridad de puerto estático
Si
Bidireccional completo (Full duplex)
Si
Combo SFP Cantidad de puertos
2
Intervalo de temperatura operativa
-10 - 50 °C
MIB, soporte
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
MAC, filtro de direcciones
Si
2024-12-20
group_work Consentimiento de cookies