TP-Link Omada SG3210X-M2 Switch Gestionado L2 Gigabit 2.5G 8 Puertos 2 SFP

TP-Link Omada SG3210X-M2 Switch Gestionado L2 Gigabit 2.5G 8 Puertos 2 SFP

TP-Link
SG3210X-M2
Agotado
221,38 €
P.V.P. Canarias
TP-Link Omada SG3210X-M2, Gestionado, L2+, 2.5G Ethernet, Montaje en rack, 1U

 

Switch Omada SG3210X-M2 L2+ de 8 puertos a 2.5G y 2 SFP+ a 10G. Con 2 puertos SFP+ a 10Gbps alcanza un alto rendimiento y una latencia ultra baja, creando conexiones seguras y rápidas con el servidor y otros switches.

La plataforma de Red Definida por Software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, switches y pasarelas, proporcionando una gestión en la nube centralizada al 100%. Omada crea una red altamente escalable, todo controlado desde una sola interfaz. Se ofrecen conexiones inalámbricas y por cable sin problemas, ideales para su uso en hostelería, educación, comercio minorista, oficinas y más.

Se admiten numerosas funciones L2+ y L3 para ayudar a crear una red altamente escalable y robusta, proporcionando una solución fiable y eficiente para empresas, campus y proveedores de servicios.

Características

  • Velocidades de 2.5Gbps: 8 puertos RJ45 ofrecen conexiones de alta velocidad y confiables a otros switches y dispositivos.
  • Uplink Súper Rápido de 10G: 2 puertos SFP+ a 10Gbps permiten una conectividad de alto ancho de banda y capacidad de switching sin bloqueo.
  • Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, Gestión Centralizada en la Nube y Monitoreo Inteligente.
  • Gestión Centralizada: Acceso a la nube y aplicación Omada para una gestión ultra conveniente y sencilla.
  • Enrutamiento Estático: Ayuda a encaminar el tráfico interno para un uso más eficiente de los recursos de red.
  • Estrategias de Seguridad Robustas: Enlace IP-MAC-Port, ACL, Seguridad de Puerto, Defensa contra DoS, Control de Tormentas, DHCP Snooping, 802.1X, Autenticación Radius y más.
  • Optimice Aplicaciones de Voz y Video: QoS L2/L3/L4 y IGMP Snooping.
  • Gestión Independiente: Web, CLI (Puerto de Consola, Telnet, SSH), SNMP, RMON y Doble Imagen brindan potentes capacidades de gestión.

Especificaciones TP-Link Omada SG3210X-M2

  • Características de administración
    • Tipo de interruptor: Gestionado
    • Capa del interruptor: L2+
    • Calidad de servicio (QoS) soporte: Si
    • Administación basada en web: Si
    • Administrado a través de la nube: Si
    • Clasificación del tráfico: Si
    • Inspección ARP: Si
    • Configuración de ajustes de ubicación (CLI): Si
    • Registro de eventos en sistema: Si
    • MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Puertos e Interfaces
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
    • Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
    • Número de puertos Ethernet 2,5G (cobre): 8
    • Cantidad de ranuras del módulo SFP+: 2
    • Puerto de consola: RJ-45/micro-USB
    • Conector eléctrico: Conector de alimentación AC-in
  • Conexión
    • Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    • Soporte 10G: Si
    • Espejeo de puertos: Si
    • Ruteo de IP: Si
    • Soporte de control de flujo: Si
    • Adición de vínculos: Si
    • Control de transmisión de tormentas: Si
    • Limitar tasa: Si
    • Protocolo de árbol de expansión: Si
    • Bloqueo de cabeza de línea (HOL): Si
    • Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500 Mbit/s
    • Soporte VLAN: Si
    • Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    • Número de VLANs: 4000
  • Transmisión de datos
    • Capacidad de conmutación: 80 Gbit/s
    • Tasa de reenvío: 59,52 Mpps
    • Tabla de direcciones MAC: 16000 entradas
    • Ruta estática: Si
    • Número de rutas estáticas: 48
    • Número de interfaces IP: 16
    • Jumbo Frames, soporte: Si
    • Tramas Jumbo: 9000
    • Memoria intermedia de paquetes: 12 MB
  • Seguridad
    • Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    • Lista de Control de Acceso (ACL): Si
    • IGMP: Si
    • Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
    • MAC, filtro de direcciones: Si
    • Seguridad de puerto estático: Si
    • Soporte SSH/SSL: Si
    • Protección contra loops: Si
    • Protección y filtrado BPDU: Si
    • Vinculación de puertos IP-MAC: Si
    • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
    • Protección mediante contraseña: Si
    • Tipo de autenticación: AAA, TACACS+
    • Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
    • Multidifusión, soporte: Si
    • Intrusión de rendimiento de multidifusión (MLD): Y
  • Protocolos
    • Protocolos de gestión: SNMPv1/v2c/v3, SNTP
    • Protocolo de Registro GARP VLAN (GVRP): Si
  • Diseño
    • Montaje en rack: Si
    • Factor de forma: 1U
    • Color del producto: Negro
    • Indicadores LED: Si
    • Número de ventiladores: 2 Ventilador(es)
    • Certificación: CE, FCC, RoHS
  • Desempeño
    • Sin ventilador: Si
  • Control de energía
    • Fuente de energía: Corriente alterna
    • Fuente de alimentación incluida: Si
    • Voltaje de entrada AC: 100 - 240 V
    • Frecuencia de entrada AC: 50/60 Hz
    • Consumo energético: 15 W
  • Condiciones ambientales
    • Intervalo de temperatura operativa: 0 - 50 °C
    • Intervalo de temperatura de almacenaje: -40 - 70 °C
    • Intervalo de humedad relativa para funcionamiento: 10 - 90%
    • Intervalo de humedad relativa durante almacenaje: 5 - 90%
    • Disipación del calor: 51,18 BTU/h
  • Peso y dimensiones
    • Ancho: 294 mm
    • Profundidad: 180 mm
    • Altura: 44 mm
  • Empaquetado
    • Cables incluidos: Corriente alterna
    • Guía de configuración rápida: Si
    • Tipo de embalaje: Caja
    • Ancho del paquete: 528 mm
    • Profundidad del paquete: 250 mm
    • Altura del paquete: 80 mm
    • Peso del paquete: 2,84 kg
  • Datos logísticos
    • Código de Sistema de Armomización (SA): 85176990
Número de módulos SFP instalados
0
Disipación del calor
51,18 BTU/h
Consumo energético
15 W
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Algoritmos de seguridad soportados
HTTPS, SSH, SSH-2, SSL/TLS
Autenticación
Autenticación basada en MAC, Autenticación basada en puertos
Voltaje de entrada AC
100 - 240 V
Capa del interruptor
L2+
Intervalo de temperatura operativa
0 - 50 °C
Protección contra loops
Si
Administación basada en web
Si
Ruta estática
Si
Certificación
CE, FCC, RoHS
Espejeo de puertos
Si
Intervalo de temperatura de almacenaje
-40 - 70 °C
Protección y filtrado BPDU
Si
Adición de vínculos
Si
Número de módulos SFP+ instalados
0
Color del producto
Negro
Control de transmisión de tormentas
Si
Montaje en rack
Si
Vinculación de puertos IP-MAC
Si
Lista de Control de Acceso (ACL)
Si
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Número de rutas estáticas
48
Número de ventiladores
2 Ventilador(es)
Protocolo de árbol de expansión
Si
Fuente de energía
Corriente alterna
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
MAC, filtro de direcciones
Si
Número de interfaces IP
16
Ancho
294 mm
Soporte VLAN
Si
Frecuencia de entrada AC
50/60 Hz
Protocolo de Registro GARP VLAN (GVRP)
Si
Código de Sistema de Armomización (SA)
85176990
Tipo de autenticación
AAA, TACACS+
Profundidad
180 mm
Número de VLANs
4000
Cables incluidos
Corriente alterna
Limitar tasa
Si
Tipo de interruptor
Gestionado
Número de puertos Ethernet 2,5G (cobre)
8
Altura
44 mm
IGMP
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Sin ventilador
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Ancho del paquete
528 mm
Soporte SSH/SSL
Si
Protección mediante contraseña
Si
Administrado a través de la nube
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
2.5G Ethernet (100/1000/2500)
Profundidad del paquete
250 mm
Multidifusión, soporte
Si
Guía de configuración rápida
Si
Clasificación del tráfico
Si
Soporte 10G
Si
Altura del paquete
80 mm
Tasa de reenvío
59,52 Mpps
Ethernet LAN, velocidad de transferencia de datos
100,1000,2500 Mbit/s
Configuración de ajustes de ubicación (CLI)
Si
Tabla de direcciones MAC
16000 entradas
Peso del paquete
2,84 kg
Inspección ARP
Si
Conector eléctrico
Conector de alimentación AC-in
Ruteo de IP
Si
Capacidad de conmutación
80 Gbit/s
Tipo de embalaje
Caja
Registro de eventos en sistema
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Bloqueo de cabeza de línea (HOL)
Si
Calidad de servicio (QoS) soporte
Si
Factor de forma
1U
Cantidad de ranuras del módulo SFP+
2
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Seguridad de puerto estático
Si
Soporte de control de flujo
Si
Indicadores LED
Si
Puerto de consola
RJ-45/micro-USB
Jumbo Frames, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
MIB, soporte
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Memoria intermedia de paquetes
12 MB
Fuente de alimentación incluida
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Tramas Jumbo
9000
2025-07-05
group_work Consentimiento de cookies