d-link-dgs-3130-54ts-si-switch-gestionable-lg3-48-puertos-1.jpg
d-link-dgs-3130-54ts-si-switch-gestionable-lg3-48-puertos-2.jpg
d-link-dgs-3130-54ts-si-switch-gestionable-lg3-48-puertos-3.jpg
d-link-dgs-3130-54ts-si-switch-gestionable-lg3-48-puertos-1.jpg
d-link-dgs-3130-54ts-si-switch-gestionable-lg3-48-puertos-2.jpg
d-link-dgs-3130-54ts-si-switch-gestionable-lg3-48-puertos-3.jpg

D-Link DGS-3130-54TS/SI Switch Gestionable LG3 48 puertos

D-Link
DGS-3130-54TS/SI
Agotado
1.124,71 €
P.V.P. Canarias
D-Link DGS-3130-54TS, Gestionado, L3, Gigabit Ethernet

 
D-Link DGS-3130-54TS. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Conector eléctrico: Conector de alimentación AC-in
Tiempo medio entre fallos
478258 h
Inspección ARP
Si
Suministro de energía redundante (RPS), soporte
Si
Telnet
Si
Calidad de servicio (QoS) soporte
Si
Altura del palé (en avión)
197,5 cm
Intervalo de temperatura operativa
0 - 50 °C
Registro de eventos en sistema
Si
Administación basada en web
Si
Puertos de entrada y salida (E/S)
2 x 10GBASE-T
Soporte de control de flujo
Si
Peso bruto del palé (en barco)
522,6 kg
Número de cajas de cartón por palé (en barco)
48 pieza(s)
Intervalo de temperatura de almacenaje
-40 - 70 °C
Cantidad de ranuras del módulo SFP+
4
Energía sobre Ethernet (PoE)
No
Lista de control de acceso (ACL) de salida
512
Voltaje de entrada AC
100 - 240 V
Memoria intermedia de paquetes
4 MB
Cantidad por palé (en barco)
96 pieza(s)
Montaje en rack
Si
Conector fibra óptica
SFP+
Adición de vínculos
Si
Lista de control de acceso (ACL) de entrada
2048
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Disipación del calor
172,72 BTU/h
Altura del palé (en barco)
197,5 cm
Frecuencia de entrada AC
50 - 60 Hz
Funciones de LAN virtual
Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Lista de Control de Acceso (ACL)
Si
Funciones de multidifusión
Multidifusión controlable
Color del producto
Negro, Gris
Apilable
Si
Número de módulos SFP+ instalados
0
Nivel de ruido
51,9 dB
Características de DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Cantidad por caja de envío
2 pieza(s)
Protocolo de redundancia de enrutador virtual (VRRP)
Si
Número de ventiladores
2 Ventilador(es)
Capa del interruptor
L3
Peso de la caja de envío
10,5 kg
Intervalo de humedad relativa para funcionamiento
10 - 90%
Protección contra loops
Si
Seguridad
CB, cUL, BSMI, CCC
Protocolo de routing
RIP
Ancho
440 mm
Espejeo de puertos
Si
Protección mediante contraseña
Si
Protección y filtrado BPDU
Si
Prevención de ataques DoS
Si
Apilamiento físico (unidades)
9
Profundidad
290 mm
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Anchura del palé
120 cm
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Código de Sistema de Armomización (SA)
85176990
Apilamiento virtual (unidades)
32
Altura
44 mm
Soporte VLAN
Si
Longitud del palé
110 cm
Protocolo de Registro GARP VLAN (GVRP)
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Altura de la caja de envío
46 cm
Peso
3,72 kg
Número de VLANs
4000
Conector eléctrico
Conector de alimentación AC-in
sFlow
Si
Tipo de interruptor
Gestionado
Anchura de la caja de envío
19,8 cm
Ancho del paquete
427 mm
Número de colas
8
Intervalo de humedad relativa durante almacenaje
5 - 90%
Bloqueo de cabeza de línea (HOL)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Longitud del contenedor de envío
52,4 cm
Profundidad del paquete
506 mm
IGMP
Si
Consumo de energía (max)
50,62 W
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Peso neto del envase de envío
9,66 kg
Altura del paquete
70 mm
Soporte SSH/SSL
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Número de módulos SFP instalados
0
Soporte 10G
Si
Peso bruto del palé (en avión)
522,6 kg
Peso del paquete
4,83 kg
Indicadores LED
Si
Multidifusión, soporte
Si
Jumbo Frames, soporte
Si
Protección de superusuario
Si
Tabla de direcciones MAC
16384 entradas
Número de cajas de cartón por palé (en avión)
48 pieza(s)
Cantidad de puertos USB 2.0
1
Tasa de reenvío
161 Mpps
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Capacidad de conmutación
216 Gbit/s
Cantidad por palé (en avión)
96 pieza(s)
Detalles técnicos
Altura de la caja de envío 46 cm
Anchura de la caja de envío 19,8 cm
Longitud del contenedor de envío 52,4 cm
Peso neto del envase de envío 9,66 kg
Cantidad por caja de envío 2 pieza(s)
Peso bruto del palé (en avión) 522,6 kg
Número de cajas de cartón por palé (en avión) 48 pieza(s)
Cantidad por palé (en avión) 96 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 197,5 cm
Peso bruto del palé (en barco) 522,6 kg
Número de cajas de cartón por palé (en barco) 48 pieza(s)
Cantidad por palé (en barco) 96 pieza(s)
Altura del palé (en barco) 197,5 cm
Peso de la caja de envío 10,5 kg
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP+
Cantidad de puertos USB 2.0 1
Conector eléctrico Conector de alimentación AC-in
Peso y dimensiones
Ancho 440 mm
Profundidad 290 mm
Altura 44 mm
Peso 3,72 kg
Control de energía
Suministro de energía redundante (RPS), soporte Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 50,62 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 172,72 BTU/h
Protocolos
Protocolo de Registro GARP VLAN (GVRP) Si
Protocolo de redundancia de enrutador virtual (VRRP) Si
Protocolo de routing RIP
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs 4000
Transmisión de datos
Tabla de direcciones MAC 16384 entradas
Capacidad de conmutación 216 Gbit/s
Tasa de reenvío 161 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 4 MB
Empaquetado
Ancho del paquete 427 mm
Profundidad del paquete 506 mm
Altura del paquete 70 mm
Peso del paquete 4,83 kg
Seguridad
Características de DHCP DHCP server, DHCP snooping, DHCP relay, DHCP client
Lista de Control de Acceso (ACL) Si
Lista de control de acceso (ACL) de salida 512
Lista de control de acceso (ACL) de entrada 2048
IGMP Si
Algoritmos de seguridad soportados SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección de superusuario Si
Protección mediante contraseña Si
Prevención de ataques DoS Si
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Aprobaciones reguladoras
Certificación FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Otras características
Puertos de entrada y salida (E/S) 2 x 10GBASE-T
Diseño
Montaje en rack Si
Apilable Si
Color del producto Negro, Gris
Indicadores LED Si
Número de ventiladores 2 Ventilador(es)
Seguridad CB, cUL, BSMI, CCC
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Desempeño
Apilamiento físico (unidades) 9
Apilamiento virtual (unidades) 32
Nivel de ruido 51,9 dB
Telnet Si
sFlow Si
Tiempo medio entre fallos 478258 h
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Funciones de multidifusión
Multidifusión, soporte Si
Funciones de multidifusión Multidifusión controlable
group_work Consentimiento de cookies