d-link-dgs-1210mp-switch-10-puertos-10-100-1000mbps-1.jpg
d-link-dgs-1210mp-switch-10-puertos-10-100-1000mbps-2.jpg
d-link-dgs-1210mp-switch-10-puertos-10-100-1000mbps-3.jpg
d-link-dgs-1210mp-switch-10-puertos-10-100-1000mbps-1.jpg
d-link-dgs-1210mp-switch-10-puertos-10-100-1000mbps-2.jpg
d-link-dgs-1210mp-switch-10-puertos-10-100-1000mbps-3.jpg

D-Link DGS-1210MP Switch 10 Puertos 10/100/1000Mbps

D-Link
DGS-1210-10MP
Agotado
247,31 €
P.V.P. Canarias
D-Link DGS-1210-10MP, Gestionado, L2/L3, Gigabit Ethernet, Bidireccional completo, Energía sobre Ethernet

 
D-Link DGS-1210-10MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE.... Energía sobre Ethernet (PoE)
Seguridad
CB, UL, BSMI, CCC
Número de cajas de cartón por palé (en barco)
40 pieza(s)
Profundidad
180 mm
Potencia a través de Ethernet (PoE) Presupuesto
130 W
Anchura del palé
120 cm
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-X
Características de DHCP
DHCP server, DHCP client
Código de Sistema de Armomización (SA)
85176990
Cantidad por palé (en barco)
120 pieza(s)
Altura
44 mm
Capa del interruptor
L2/L3
Longitud del palé
110 cm
Protección contra loops
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Altura del palé (en barco)
188 cm
Peso
1,77 kg
Espejeo de puertos
Si
Intervalo de humedad relativa durante almacenaje
0 - 95%
Vinculación de puertos IP-MAC
Si
Tipo de interruptor
Gestionado
Número de módulos SFP+ instalados
0
Ancho del paquete
319 mm
Control de transmisión de tormentas
Si
Consumo de energía (max)
152,3 W
Bloqueo de cabeza de línea (HOL)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Reglas de lista de control de acceso
768
Profundidad del paquete
400 mm
Protocolo de árbol de expansión
Si
Estándares de red
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
MIB, soporte
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Peso de la caja de envío
10,1 kg
Altura del paquete
91 mm
Soporte VLAN
Si
Jumbo Frames, soporte
Si
Número de módulos SFP instalados
0
Soporte 10G
No
Peso del paquete
3,1 kg
Número de VLANs
4094
Tramas Jumbo
10000
Tipo de memoria
DDR3-SDRAM
Altura de la caja de envío
34,9 cm
Tabla de direcciones MAC
8000 entradas
Indicadores LED
Actividad, Enlace, Poder, Velocidad
IGMP
Si
Algoritmos de seguridad soportados
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Anchura de la caja de envío
29,4 cm
Capacidad de conmutación
20 Gbit/s
Tiempo medio entre fallos
1274005 h
Multidifusión, soporte
Si
Administación basada en web
Si
Longitud del contenedor de envío
41,6 cm
Firmware actualizable
Si
Intervalo de temperatura operativa
-5 - 50 °C
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Memoria Flash
32 MB
Peso neto del envase de envío
9,31 kg
Calidad de servicio (QoS) soporte
Si
Intervalo de temperatura de almacenaje
-20 - 70 °C
Longitud máxima del cable
100 m
Energía sobre Ethernet (PoE)
Si
Peso bruto del palé (en avión)
268,3 kg
Soporte de control de flujo
Si
Memoria interna
128 MB
Tasa de reenvío
14,88 Mpps
Adición de vínculos
Si
Número de cajas de cartón por palé (en avión)
24 pieza(s)
Voltaje de entrada AC
100 - 240 V
Auto MDI / MDI-X
Si
Frecuencia de entrada AC
50 - 60 Hz
Inspección ARP
Si
Lista de Control de Acceso (ACL)
Si
Cantidad por palé (en avión)
72 pieza(s)
Certificación
CE A, VCCI A, FCC A, BSMI, CCC
Guardar y remitir
Si
Tipos de cable soportados
Cat5, Cat5e
Registro de eventos en sistema
Si
Bidireccional completo (Full duplex)
Si
Altura del palé (en avión)
118,2 cm
Color del producto
Negro
Memoria intermedia de paquetes
4,1 MB
Nivel de ruido
0 dB
Cantidad de ranuras del módulo SFP
2
Cantidad por caja de envío
3 pieza(s)
Peso bruto del palé (en barco)
430,6 kg
Ancho
330 mm
Disipación del calor
519,51 BTU/h
Intervalo de humedad relativa para funcionamiento
0 - 95%
Conector fibra óptica
SFP
group_work Consentimiento de cookies