d-link-dgs-1210-switch-24-puertos-gigabit-4-sfp-1.jpg

D-Link DGS-1210 Switch 24 Puertos Gigabit + 4 SFP

D-Link
DGS-1210-28MP
Agotado
488,90 €
P.V.P. Canarias
D-Link DGS-1210-28MP, Gestionado, L2, Gigabit Ethernet, Energía sobre Ethernet, Montaje en rack, 1U

 
D-Link DGS-1210-28MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Altura del palé (en avión)
131,4 cm
Peso del paquete
5,18 kg
Protocolo de árbol de expansión
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Protección y filtrado BPDU
Si
Tipo de interruptor
Gestionado
Peso bruto del palé (en barco)
682,9 kg
Factor de forma
1U
Soporte VLAN
Si
Jumbo Frames, soporte
Si
Vinculación de puertos IP-MAC
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Número de cajas de cartón por palé (en barco)
40 pieza(s)
Indicadores LED
Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
Número de VLANs
4094
Tramas Jumbo
9216
Limitar tasa
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad por palé (en barco)
120 pieza(s)
Tiempo medio entre fallos
294101 h
Número de colas
8
Tipo de memoria
DDR3-SDRAM
Clasificación del tráfico
Si
Soporte 10G
No
Tabla de direcciones MAC
16000 entradas
Altura del palé (en barco)
2,1 m
Consumo energético
27,49 W
IGMP
Si
Algoritmos de seguridad soportados
802.1x RADIUS, SNMP, SSH
Ruteo de IP
Si
Capacidad de conmutación
56 Gbit/s
Número de módulos SFP+ instalados
0
Intervalo de temperatura operativa
-5 - 50 °C
Soporte SSH/SSL
Si
Compatibilidad electromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
Calidad de servicio (QoS) soporte
Si
Número de rutas estáticas
32
Intervalo de temperatura de almacenaje
-40 - 70 °C
Multidifusión, soporte
Si
Administación basada en web
Si
MIB, soporte
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Voltaje de entrada AC
100 - 240 V
Soporte de control de flujo
Si
Reglas de lista de control de acceso
256
Memoria interna
128 MB
Tasa de reenvío
41,7 Mpps
Memoria Flash
32 MB
Número de módulos SFP instalados
0
Certificación
IEC61000-4-5, RoHS
Auto MDI / MDI-X
Si
Peso de la caja de envío
16,4 kg
Montaje en rack
Si
Registro de eventos en sistema
Si
Energía sobre Ethernet (PoE)
Si
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Color del producto
Negro, Gris
Número de ventiladores
2 Ventilador(es)
Guardar y remitir
Si
Frecuencia de entrada AC
50 - 60 Hz
Cantidad de ranuras del módulo SFP
4
Adición de vínculos
Si
Altura de la caja de envío
39,3 cm
Ancho
440 mm
Memoria intermedia de paquetes
1,5 MB
Nivel de ruido
52,4 dB
Conector fibra óptica
SFP
Lista de Control de Acceso (ACL)
Si
Anchura de la caja de envío
29,5 cm
Profundidad
210 mm
Disipación del calor
850,58 BTU/h
Intervalo de humedad relativa para funcionamiento
10 - 90%
Puerto de consola
RJ-45
Bidireccional completo (Full duplex)
Si
Longitud del contenedor de envío
53,9 cm
Altura
44 mm
Auto-negociación
Si
Anchura del palé
120 cm
Funciones de LAN virtual
Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Cantidad por caja de envío
3 pieza(s)
Peso neto del envase de envío
15,6 kg
Ancho del paquete
365 mm
Cantidad de puertos Power over Ethernet (PoE)
24
Longitud del palé
110 cm
Tecnología de fibra de cableado ethernet
1000BASE-X
Seguridad
CCC, CE LVD, UL/cUL
Peso bruto del palé (en avión)
419,7 kg
Número de cajas de cartón por palé (en avión)
24 pieza(s)
Profundidad del paquete
521 mm
Capa del interruptor
L2
Intervalo de humedad relativa durante almacenaje
5 - 90%
Características de DHCP
DHCP client
Código de Sistema de Armomización (SA)
85176990
Cantidad por palé (en avión)
72 pieza(s)
Altura del paquete
92 mm
Espejeo de puertos
Si
Procesador incorporado
Si
Protección contra loops
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
group_work Consentimiento de cookies