d-link-dgs-3130-swith-30-puertos-1.jpg
d-link-dgs-3130-swith-30-puertos-2.jpg
d-link-dgs-3130-swith-30-puertos-3.jpg
d-link-dgs-3130-swith-30-puertos-1.jpg
d-link-dgs-3130-swith-30-puertos-2.jpg
d-link-dgs-3130-swith-30-puertos-3.jpg

D-Link DGS-3130 Swith 30 puertos

D-Link
DGS-3130-30PS/SI
Agotado
648,71 €
P.V.P. Canarias
D-Link DGS-3130-30PS, Gestionado, L3, Gigabit Ethernet, Energía sobre Ethernet

 
D-Link DGS-3130-30PS. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE)
Profundidad del paquete
595 mm
Protocolo de árbol de expansión
Si
Peso de la caja de envío
21,2 kg
Conector eléctrico
Conector de alimentación AC-in
Protección contra loops
Si
Tipo de interruptor
Gestionado
Protocolo de routing
RIP
Altura del paquete
118 mm
Soporte VLAN
Si
Entradas IGMP
128
Intervalo de humedad relativa durante almacenaje
5 - 90%
Protección y filtrado BPDU
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Apilamiento físico (unidades)
9
Peso del paquete
6,32 kg
Número de VLANs
4094
Número de puertos Ethernet 10G (cobre)
2
Consumo de energía (max)
471,67 W
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Apilamiento virtual (unidades)
32
Indicadores LED
Si
Número de colas
8
Certificados de conformidad
BSMI, CB, CCC, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RCM, RoHS, VCCI, cUL
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Protocolo de Registro GARP VLAN (GVRP)
Si
Gigabit Ethernet (cobre), cantidad de puertos
24
Altura de la caja de envío
62,6 cm
Anchura de la caja de envío
37,4 cm
Cantidad de puertos USB 2.0
1
IGMP
Si
Fast leave
Si
Jumbo Frames, soporte
Si
sFlow
Si
Soporte 10G
Si
Longitud del contenedor de envío
46,8 cm
Tiempo medio entre fallos
409054 h
Soporte SSH/SSL
Si
Entradas MLD
1024
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Bloqueo de cabeza de línea (HOL)
Si
Tabla de direcciones MAC
16384 entradas
Peso neto del envase de envío
19,5 kg
Intervalo de temperatura operativa
0 - 50 °C
Multidifusión, soporte
Si
Protección de fuente de IP (IP Source Guard, IPSG)
Si
Suministro de energía redundante (RPS), soporte
Si
Seguridad de puerto estático
Si
Capacidad de conmutación
168 Gbit/s
Peso bruto del palé (en avión)
399,8 kg
Intervalo de temperatura de almacenaje
-40 - 70 °C
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
24
Última llamada
Si
Administación basada en web
Si
Intrusión de rendimiento de multidifusión (MLD)
Y
Calidad de servicio (QoS) soporte
Si
Número de cajas de cartón por palé (en avión)
18 pieza(s)
Montaje en rack
Si
Tasa de reenvío
125 Mpps
Energía sobre Ethernet (PoE)
Si
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Voltaje de entrada AC
100 - 240 V
Soporte de control de flujo
Si
Cantidad por palé (en avión)
54 pieza(s)
Fuente de energía
AC/PoE
Inspección ARP
Si
Adición de vínculos
Si
Número de módulos SFP instalados
0
Color del producto
Negro, Gris
Memoria intermedia de paquetes
2 MB
Disipación del calor
1609,41 BTU/h
Altura del palé (en avión)
2,01 m
Frecuencia de entrada AC
50 - 60 Hz
Registro de eventos en sistema
Si
Lista de Control de Acceso (ACL)
Si
Protección de superusuario
Si
Número de ventiladores
3 Ventilador(es)
Apilable
Si
Peso bruto del palé (en barco)
399,8 kg
Nivel de ruido
53,4 dB
Cantidad de ranuras del módulo SFP+
4
Cantidad por caja de envío
3 pieza(s)
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Ancho
440 mm
Potencia a través de Ethernet (PoE) Presupuesto
370 W
Número de cajas de cartón por palé (en barco)
18 pieza(s)
Intervalo de humedad relativa para funcionamiento
10 - 90%
Conector fibra óptica
SFP+
Seguridad
CB, cUL, BSMI, CCC
Telnet
Si
Profundidad
350 mm
Capa del interruptor
L3
Cantidad por palé (en barco)
54 pieza(s)
Protección mediante contraseña
Si
Puerto de consola
RJ-45
Prevención de ataques DoS
Si
Lista de control de acceso (ACL) de salida
512
Altura
44 mm
Espejeo de puertos
Si
Altura del palé (en barco)
2,01 m
Anchura del palé
120 cm
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Código de Sistema de Armomización (SA)
85176990
Lista de control de acceso (ACL) de entrada
2048
Peso
4,66 kg
Control de transmisión de tormentas
Si
Número de módulos SFP+ instalados
0
Longitud del palé
110 cm
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Tecnología de cableado ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Funciones de multidifusión
Multidifusión controlable
Ancho del paquete
450 mm
Detalles técnicos
Altura de la caja de envío 62,6 cm
Anchura de la caja de envío 37,4 cm
Longitud del contenedor de envío 46,8 cm
Peso neto del envase de envío 19,5 kg
Cantidad por caja de envío 3 pieza(s)
Peso bruto del palé (en avión) 399,8 kg
Número de cajas de cartón por palé (en avión) 18 pieza(s)
Cantidad por palé (en avión) 54 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 2,01 m
Peso bruto del palé (en barco) 399,8 kg
Número de cajas de cartón por palé (en barco) 18 pieza(s)
Cantidad por palé (en barco) 54 pieza(s)
Altura del palé (en barco) 2,01 m
Peso de la caja de envío 21,2 kg
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Gigabit Ethernet (cobre), cantidad de puertos 24
Número de puertos Ethernet 10G (cobre) 2
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP+
Puerto de consola RJ-45
Cantidad de puertos USB 2.0 1
Conector eléctrico Conector de alimentación AC-in
Peso y dimensiones
Ancho 440 mm
Profundidad 350 mm
Altura 44 mm
Peso 4,66 kg
Control de energía
Fuente de energía AC/PoE
Suministro de energía redundante (RPS), soporte Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 471,67 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 1609,41 BTU/h
Protocolos
Protocolo de Registro GARP VLAN (GVRP) Si
Protocolo de routing RIP
Protección de fuente de IP (IP Source Guard, IPSG) Si
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Control de transmisión de tormentas Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Fast leave Si
Soporte VLAN Si
Funciones de LAN virtual MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs 4094
Transmisión de datos
Tabla de direcciones MAC 16384 entradas
Capacidad de conmutación 168 Gbit/s
Tasa de reenvío 125 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 2 MB
Empaquetado
Ancho del paquete 450 mm
Profundidad del paquete 595 mm
Altura del paquete 118 mm
Peso del paquete 6,32 kg
Seguridad
Características de DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL) Si
Lista de control de acceso (ACL) de salida 512
Lista de control de acceso (ACL) de entrada 2048
IGMP Si
Entradas IGMP 128
Algoritmos de seguridad soportados SNMP, SNMPv3, SSH-2, SSL/TLS
Seguridad de puerto estático Si
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección de superusuario Si
Protección mediante contraseña Si
Prevención de ataques DoS Si
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Aprobaciones reguladoras
Certificados de conformidad BSMI, CB, CCC, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RCM, RoHS, VCCI, cUL
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Diseño
Montaje en rack Si
Apilable Si
Color del producto Negro, Gris
Indicadores LED Si
Número de ventiladores 3 Ventilador(es)
Seguridad CB, cUL, BSMI, CCC
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 24
Potencia a través de Ethernet (PoE) Presupuesto 370 W
Desempeño
Apilamiento físico (unidades) 9
Apilamiento virtual (unidades) 32
Nivel de ruido 53,4 dB
Telnet Si
Última llamada Si
sFlow Si
Tiempo medio entre fallos 409054 h
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Funciones de multidifusión
Multidifusión, soporte Si
Funciones de multidifusión Multidifusión controlable
Intrusión de rendimiento de multidifusión (MLD) Y
Entradas MLD 1024
group_work Consentimiento de cookies