d-link-dgs-3130-30ts-switch-gestionable-24-puertos-gigabit-2-puertos-10gbase-t-4-puertos-10g-sfp-1.jpg
d-link-dgs-3130-30ts-switch-gestionable-24-puertos-gigabit-2-puertos-10gbase-t-4-puertos-10g-sfp-2.jpg
d-link-dgs-3130-30ts-switch-gestionable-24-puertos-gigabit-2-puertos-10gbase-t-4-puertos-10g-sfp-3.jpg
d-link-dgs-3130-30ts-switch-gestionable-24-puertos-gigabit-2-puertos-10gbase-t-4-puertos-10g-sfp-1.jpg
d-link-dgs-3130-30ts-switch-gestionable-24-puertos-gigabit-2-puertos-10gbase-t-4-puertos-10g-sfp-2.jpg
d-link-dgs-3130-30ts-switch-gestionable-24-puertos-gigabit-2-puertos-10gbase-t-4-puertos-10g-sfp-3.jpg

D-Link DGS-3130-30TS Switch Gestionable 24 Puertos Gigabit + 2 Puertos 10GBASE-T + 4 Puertos 10G SFP

D-Link
DGS-3130-30TS/SI
Agotado
867,46 €
P.V.P. Canarias
D-Link DGS-3130-30TS, Gestionado, L3, Gigabit Ethernet

 
D-Link DGS-3130-30TS. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Conector eléctrico: Conector de alimentación AC-in
Lista de Control de Acceso (ACL)
Si
Apilamiento virtual (unidades)
32
Color del producto
Negro, Gris
Capa del interruptor
L3
Frecuencia de entrada AC
50 - 60 Hz
Protección contra loops
Si
Cantidad por caja de envío
2 pieza(s)
Altura de la caja de envío
42 cm
Número de ventiladores
1 Ventilador(es)
Espejeo de puertos
Si
Nivel de ruido
52,5 dB
Protección y filtrado BPDU
Si
Prevención de ataques DoS
Si
Anchura de la caja de envío
19,8 cm
Ancho
440 mm
Protocolo de árbol de expansión
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Código de Sistema de Armomización (SA)
85176990
Longitud del contenedor de envío
52,4 cm
Profundidad
250 mm
Soporte VLAN
Si
Protección mediante contraseña
Si
Protocolo de Registro GARP VLAN (GVRP)
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Peso neto del envase de envío
8,94 kg
Altura
44 mm
Número de VLANs
4000
Anchura del palé
120 cm
Bloqueo de cabeza de línea (HOL)
Si
Tipo de interruptor
Gestionado
Peso bruto del palé (en avión)
486 kg
Peso
2,98 kg
Número de colas
8
Longitud del palé
110 cm
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Número de módulos SFP instalados
0
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Número de cajas de cartón por palé (en avión)
48 pieza(s)
Ancho del paquete
388 mm
IGMP
Si
Conector eléctrico
Conector de alimentación AC-in
Protección de superusuario
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Cantidad por palé (en avión)
96 pieza(s)
Profundidad del paquete
506 mm
Soporte SSH/SSL
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Soporte 10G
Si
Altura del palé (en avión)
181,5 cm
Altura del paquete
90 mm
Multidifusión, soporte
Si
Consumo de energía (max)
30,76 W
Telnet
Si
Tabla de direcciones MAC
16384 entradas
Peso bruto del palé (en barco)
486 kg
Peso del paquete
4,47 kg
Tasa de reenvío
125 Mpps
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Lista de control de acceso (ACL) de salida
512
Capacidad de conmutación
168 Gbit/s
Número de cajas de cartón por palé (en barco)
48 pieza(s)
Indicadores LED
Si
Inspección ARP
Si
Jumbo Frames, soporte
Si
Lista de control de acceso (ACL) de entrada
2048
Calidad de servicio (QoS) soporte
Si
Cantidad por palé (en barco)
96 pieza(s)
Cantidad de puertos USB 2.0
1
Registro de eventos en sistema
Si
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Suministro de energía redundante (RPS), soporte
Si
Funciones de multidifusión
Multidifusión controlable
Soporte de control de flujo
Si
Altura del palé (en barco)
181,5 cm
Tiempo medio entre fallos
900546 h
Cantidad de ranuras del módulo SFP+
4
Administación basada en web
Si
Protocolo de redundancia de enrutador virtual (VRRP)
Si
Memoria intermedia de paquetes
2 MB
Número de módulos SFP+ instalados
0
Intervalo de temperatura operativa
0 - 50 °C
Conector fibra óptica
SFP+
Energía sobre Ethernet (PoE)
No
Protocolo de routing
RIP
Voltaje de entrada AC
100 - 240 V
Disipación del calor
104,65 BTU/h
Peso de la caja de envío
9,75 kg
Intervalo de temperatura de almacenaje
-40 - 70 °C
Funciones de LAN virtual
Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Adición de vínculos
Si
Apilamiento físico (unidades)
9
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Apilable
Si
Montaje en rack
Si
Características de DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Detalles técnicos
Altura de la caja de envío 42 cm
Anchura de la caja de envío 19,8 cm
Longitud del contenedor de envío 52,4 cm
Peso neto del envase de envío 8,94 kg
Cantidad por caja de envío 2 pieza(s)
Peso bruto del palé (en avión) 486 kg
Número de cajas de cartón por palé (en avión) 48 pieza(s)
Cantidad por palé (en avión) 96 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 181,5 cm
Peso bruto del palé (en barco) 486 kg
Número de cajas de cartón por palé (en barco) 48 pieza(s)
Cantidad por palé (en barco) 96 pieza(s)
Altura del palé (en barco) 181,5 cm
Peso de la caja de envío 9,75 kg
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP+
Cantidad de puertos USB 2.0 1
Conector eléctrico Conector de alimentación AC-in
Peso y dimensiones
Ancho 440 mm
Profundidad 250 mm
Altura 44 mm
Peso 2,98 kg
Control de energía
Suministro de energía redundante (RPS), soporte Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 30,76 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 104,65 BTU/h
Protocolos
Protocolo de Registro GARP VLAN (GVRP) Si
Protocolo de redundancia de enrutador virtual (VRRP) Si
Protocolo de routing RIP
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs 4000
Transmisión de datos
Tabla de direcciones MAC 16384 entradas
Capacidad de conmutación 168 Gbit/s
Tasa de reenvío 125 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Memoria intermedia de paquetes 2 MB
Empaquetado
Ancho del paquete 388 mm
Profundidad del paquete 506 mm
Altura del paquete 90 mm
Peso del paquete 4,47 kg
Seguridad
Características de DHCP DHCP server, DHCP snooping, DHCP relay, DHCP client
Lista de Control de Acceso (ACL) Si
Lista de control de acceso (ACL) de salida 512
Lista de control de acceso (ACL) de entrada 2048
IGMP Si
Algoritmos de seguridad soportados SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección de superusuario Si
Protección mediante contraseña Si
Prevención de ataques DoS Si
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Aprobaciones reguladoras
Certificación FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Diseño
Montaje en rack Si
Apilable Si
Color del producto Negro, Gris
Indicadores LED Si
Número de ventiladores 1 Ventilador(es)
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Desempeño
Apilamiento físico (unidades) 9
Apilamiento virtual (unidades) 32
Nivel de ruido 52,5 dB
Telnet Si
Tiempo medio entre fallos 900546 h
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Funciones de multidifusión
Multidifusión, soporte Si
Funciones de multidifusión Multidifusión controlable
group_work Consentimiento de cookies