d-link-dxs-3400-24tc-switch-gestionado-l3-gigabit-1.jpg
d-link-dxs-3400-24tc-switch-gestionado-l3-gigabit-2.jpg
d-link-dxs-3400-24tc-switch-gestionado-l3-gigabit-3.jpg
d-link-dxs-3400-24tc-switch-gestionado-l3-gigabit-1.jpg
d-link-dxs-3400-24tc-switch-gestionado-l3-gigabit-2.jpg
d-link-dxs-3400-24tc-switch-gestionado-l3-gigabit-3.jpg

D-Link DXS-3400-24TC Switch Gestionado L3 Gigabit

D-Link
DXS-3400-24TC
Agotado
2.990,86 €
P.V.P. Canarias
D-Link DXS-3400-24TC, Gestionado, L3, Gigabit Ethernet, Bidireccional completo

 
D-Link DXS-3400-24TC. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 20, Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 48000 entradas, Capacidad de conmutación: 480 Gbit/s. Estándares de red: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1Qau,IEEE 802.1Qaz,IEEE 802.1Qbb,IEEE 802.1s,IEEE...
Profundidad del paquete
575 mm
IGMP
Si
Estándares de red
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Altura del paquete
145 mm
Soporte SSH/SSL
Si
Jumbo Frames, soporte
Si
Apilamiento físico (unidades)
4
Soporte 10G
Si
Peso del paquete
9,23 kg
Multidifusión, soporte
Si
Tramas Jumbo
12000
Apilamiento virtual (unidades)
32
Tabla de direcciones MAC
48000 entradas
Factor de forma
1U
Tasa de reenvío
357,12 Mpps
Algoritmos de seguridad soportados
802.1x RADIUS
Altura de la caja de envío
17,8 cm
Capacidad de conmutación
480 Gbit/s
Cantidad de puertos USB 2.0
1
Inspección ARP
Si
Compatibilidad electromagnética
CE, FCC A, C-Tick, VCCI, BSMI, CCC
Anchura de la caja de envío
54,5 cm
Calidad de servicio (QoS) soporte
Si
Soporte de control de flujo
Si
Intervalo de temperatura operativa
-5 - 50 °C
Registro de eventos en sistema
Si
Administación basada en web
Si
Longitud del contenedor de envío
59,5 cm
Memoria intermedia de paquetes
4 MB
Intervalo de temperatura de almacenaje
-40 - 70 °C
Cantidad de ranuras del módulo SFP+
4
Energía sobre Ethernet (PoE)
No
Peso neto del envase de envío
7,53 kg
Disipación del calor
557,94 BTU/h
Montaje en rack
Si
Conector fibra óptica
SFP+
Adición de vínculos
Si
Peso bruto del palé (en avión)
313,9 kg
Apilable
Si
Frecuencia de entrada AC
50 - 60 Hz
Puerto de consola
RJ-45
Lista de Control de Acceso (ACL)
Si
Número de cajas de cartón por palé (en avión)
28 pieza(s)
Voltaje de entrada AC
100 - 240 V
Capa del interruptor
L3
Intervalo de humedad relativa para funcionamiento
10 - 95%
Funciones de LAN virtual
Private VLAN, Voice VLAN, MAC address-based VLAN, Port-based VLAN
Bidireccional completo (Full duplex)
Si
Cantidad por palé (en avión)
28 pieza(s)
Color del producto
Negro
Número de ventiladores
3 Ventilador(es)
Combo SFP Cantidad de puertos
4
Anchura del palé
120 cm
Características de DHCP
DHCP server, DHCP client
Cantidad por caja de envío
1 pieza(s)
Altura del palé (en avión)
138,1 cm
Ancho
441 mm
Espejeo de puertos
Si
Longitud del palé
110 cm
Protección contra loops
Si
Seguridad
cUL, CB, CE, CCC, BSMI
Peso bruto del palé (en barco)
313,9 kg
Profundidad
380 mm
Protocolo de árbol de expansión
Si
Corriente de entrada
2 A
Protección y filtrado BPDU
Si
Código de Sistema de Armomización (SA)
85176990
Número de cajas de cartón por palé (en barco)
28 pieza(s)
Altura
44 mm
Soporte VLAN
Si
Intervalo de humedad relativa durante almacenaje
5 - 95%
Bloqueo de cabeza de línea (HOL)
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Cantidad por palé (en barco)
28 pieza(s)
Peso
6,65 kg
Número de VLANs
4094
Procesador incorporado
Si
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
Tipo de interruptor
Gestionado
Altura del palé (en barco)
138,1 cm
Peso de la caja de envío
10,6 kg
Ancho del paquete
527 mm
Número de colas
8
Consumo de energía (max)
159,8 W
MIB, soporte
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
20
Detalles técnicos
Altura de la caja de envío 17,8 cm
Anchura de la caja de envío 54,5 cm
Longitud del contenedor de envío 59,5 cm
Peso neto del envase de envío 7,53 kg
Cantidad por caja de envío 1 pieza(s)
Peso bruto del palé (en avión) 313,9 kg
Número de cajas de cartón por palé (en avión) 28 pieza(s)
Cantidad por palé (en avión) 28 pieza(s)
Longitud del palé 110 cm
Anchura del palé 120 cm
Altura del palé (en avión) 138,1 cm
Peso bruto del palé (en barco) 313,9 kg
Número de cajas de cartón por palé (en barco) 28 pieza(s)
Cantidad por palé (en barco) 28 pieza(s)
Altura del palé (en barco) 138,1 cm
Peso de la caja de envío 10,6 kg
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 20
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos 4
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP+
Puerto de consola RJ-45
Cantidad de puertos USB 2.0 1
Peso y dimensiones
Ancho 441 mm
Profundidad 380 mm
Altura 44 mm
Peso 6,65 kg
Control de energía
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Corriente de entrada 2 A
Consumo de energía (max) 159,8 W
Condiciones ambientales
Intervalo de temperatura operativa -5 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 95%
Intervalo de humedad relativa durante almacenaje 5 - 95%
Disipación del calor 557,94 BTU/h
Conexión
Estándares de red IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertos Si
Bidireccional completo (Full duplex) Si
Soporte de control de flujo Si
Adición de vínculos Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual Private VLAN, Voice VLAN, MAC address-based VLAN, Port-based VLAN
Número de VLANs 4094
Transmisión de datos
Tabla de direcciones MAC 48000 entradas
Capacidad de conmutación 480 Gbit/s
Tasa de reenvío 357,12 Mpps
Número de colas 8
Jumbo Frames, soporte Si
Tramas Jumbo 12000
Memoria intermedia de paquetes 4 MB
Empaquetado
Ancho del paquete 527 mm
Profundidad del paquete 575 mm
Altura del paquete 145 mm
Peso del paquete 9,23 kg
Seguridad
Características de DHCP DHCP server, DHCP client
Lista de Control de Acceso (ACL) Si
IGMP Si
Algoritmos de seguridad soportados 802.1x RADIUS
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903
Diseño
Montaje en rack Si
Apilable Si
Factor de forma 1U
Color del producto Negro
Número de ventiladores 3 Ventilador(es)
Seguridad cUL, CB, CE, CCC, BSMI
Compatibilidad electromagnética CE, FCC A, C-Tick, VCCI, BSMI, CCC
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Desempeño
Apilamiento físico (unidades) 4
Apilamiento virtual (unidades) 32
Procesador incorporado Si
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Funciones de multidifusión
Multidifusión, soporte Si
Intrusión de rendimiento de multidifusión (MLD) MLD v1, MLD v2
group_work Consentimiento de cookies