d-link-dgs-1250-28x-switch-gestionado-24-puertos-gigabit-4-puertos-10g-sfp-1.jpg
d-link-dgs-1250-28x-switch-gestionado-24-puertos-gigabit-4-puertos-10g-sfp-2.jpg
d-link-dgs-1250-28x-switch-gestionado-24-puertos-gigabit-4-puertos-10g-sfp-3.jpg
d-link-dgs-1250-28x-switch-gestionado-24-puertos-gigabit-4-puertos-10g-sfp-1.jpg
d-link-dgs-1250-28x-switch-gestionado-24-puertos-gigabit-4-puertos-10g-sfp-2.jpg
d-link-dgs-1250-28x-switch-gestionado-24-puertos-gigabit-4-puertos-10g-sfp-3.jpg

D-Link DGS-1250-28X Switch Gestionado 24 Puertos Gigabit + 4 Puertos 10G SFP+

D-Link
DGS-1250-28X
Agotado
291,39 €
P.V.P. Canarias
D-Link DGS-1250-28X, Gestionado, L3, Gigabit Ethernet, Bidireccional completo

 
D-Link DGS-1250-28X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE...
Adición de vínculos
Si
Número de cajas de cartón por palé (en avión)
24 pieza(s)
Ancho
440 mm
Guardar y remitir
Si
Tipos de cable soportados
Cat5, Cat5e
Funciones de LAN virtual
Voice VLAN
Lista de Control de Acceso (ACL)
Si
Cantidad por palé (en avión)
120 pieza(s)
Profundidad
140 mm
Memoria intermedia de paquetes
12 MB
Nivel de ruido
47,6 dB
Tecnología de fibra de cableado ethernet
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Bidireccional completo (Full duplex)
Si
Altura del palé (en avión)
2,04 m
Altura
44 mm
Disipación del calor
104,346 BTU/h
Intervalo de humedad relativa para funcionamiento
0 - 95%
Características de DHCP
DHCP client, DHCP server, DHCP snooping
Cantidad por caja de envío
5 pieza(s)
Peso bruto del palé (en barco)
407,6 kg
Peso
3,86 kg
Capa del interruptor
L3
Anchura del palé
120 cm
Protección contra loops
Si
Vinculación de puertos IP-MAC
Si
Código de Sistema de Armomización (SA)
85176990
Número de cajas de cartón por palé (en barco)
24 pieza(s)
Ancho del paquete
282 mm
Espejeo de puertos
Si
Longitud del palé
110 cm
Algoritmos de programación de colas
Weighted Round Robin (WRR)
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Cantidad por palé (en barco)
120 pieza(s)
Profundidad del paquete
563 mm
Control de transmisión de tormentas
Si
Intervalo de humedad relativa durante almacenaje
0 - 95%
Configuración de ajustes de ubicación (CLI)
Si
Tipo de interruptor
Gestionado
Altura del palé (en barco)
2,04 m
Altura del paquete
89 mm
Protocolo de árbol de expansión
Si
Consumo de energía (max)
30,6 W
Bloqueo de cabeza de línea (HOL)
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Número de módulos SFP+ instalados
0
Peso del paquete
2,97 kg
Soporte VLAN
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
MIB, soporte
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de rutas estáticas
124
Indicadores LED
Actividad, Enlace, Poder, Velocidad
Número de VLANs
4094
Jumbo Frames, soporte
Si
Número de módulos SFP instalados
0
Soporte 10G
Si
Reglas de lista de control de acceso
768
Fuente de alimentación incluida
Si
IGMP
Si
Tramas Jumbo
12000
Tipo de memoria
DDR3-SDRAM
Ruta estática
Si
Tabla de direcciones MAC
16000 entradas
Peso de la caja de envío
16,2 kg
Tiempo medio entre fallos
743482,45 h
Multidifusión, soporte
Si
Algoritmos de seguridad soportados
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Altura de la caja de envío
31,8 cm
Capacidad de conmutación
128 Gbit/s
Intervalo de temperatura operativa
-5 - 50 °C
Tasa de reenvío
95,24 Mpps
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Anchura de la caja de envío
47,8 cm
Firmware actualizable
Si
Intervalo de temperatura de almacenaje
-20 - 70 °C
Inspección ARP
Si
Administación basada en web
Si
Longitud del contenedor de envío
58,5 cm
Voltaje de entrada AC
100 - 240 V
Calidad de servicio (QoS) soporte
Si
Memoria interna
2048 MB
Registro de eventos en sistema
Si
Memoria Flash
64 MB
Peso neto del envase de envío
11,6 kg
Certificación
CB, UL, BSMI, CCC
Soporte de control de flujo
Si
Montaje en rack
Si
Cantidad de ranuras del módulo SFP+
4
Energía sobre Ethernet (PoE)
No
Peso bruto del palé (en avión)
407,6 kg
Color del producto
Negro
Auto MDI / MDI-X
Si
Frecuencia de entrada AC
50 - 60 Hz
Puerto de consola
RJ-45
group_work Consentimiento de cookies