Tu carrito
No hay productos en tu carrito
EnGenius EWS2908P, Gestionado, L2, Gigabit Ethernet, Bidireccional completo, Energía sobre Ethernet
EnGenius EWS2908P. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.11i,IEEE 802.11k,IEEE 802.11r,IEEE 802.1D,IEEE 802.1ab,IEEE 802.1s,IEEE 802.1w,IEEE.... Energía sobre Ethernet (PoE)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 8
- Número de VLANs
- 4094
- Frecuencia de entrada AC
- 50 - 60 Hz
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Multidifusión, soporte
- Si
- Cables incluidos
- Corriente alterna
- Soporte 10G
- No
- Registro de eventos en sistema
- Si
- Intervalo de humedad relativa para funcionamiento
- 5 - 95%
- Tabla de direcciones MAC
- 8000 entradas
- Funciones de LAN virtual
- Tagged VLAN, Voice VLAN
- Consumo de energía (max)
- 79,4 W
- Capacidad de conmutación
- 16 Gbit/s
- Protección y filtrado BPDU
- Si
- Estándares de red
- IEEE 802.11i, IEEE 802.11k, IEEE 802.11r, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Firmware actualizable
- Si
- Voltaje de entrada AC
- 110 - 240 V
- Algoritmos de programación de colas
- Weighted Round Robin (WRR)
- Jumbo Frames, soporte
- Si
- Calidad de servicio (QoS) soporte
- Si
- Certificación
- CE, FCC, IC
- Configuración de ajustes de ubicación (CLI)
- Si
- Tramas Jumbo
- 9216
- Soporte de control de flujo
- Si
- Ancho
- 240 mm
- MIB, soporte
- RFC1213, RFC1493, RFC1757, RFC2674, RFC 2863
- Algoritmos de seguridad soportados
- HTTPS, SNMP, WEP, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK
- Guardar y remitir
- Si
- Profundidad
- 105 mm
- Número de módulos SFP instalados
- 0
- Administación basada en web
- Si
- Memoria intermedia de paquetes
- 0,5 MB
- Altura
- 27 mm
- Autenticación
- VLAN de invitado, Autenticación basada en puertos
- Energía sobre Ethernet (PoE)
- Si
- Apilable
- No
- Peso
- 620 g
- Potencia por puerto de alimentación a través de Ethernet (PoE)
- 15,4 W
- Adición de vínculos
- Si
- Cantidad de puertos Power over Ethernet (PoE)
- 8
- Indicadores LED
- Si
- Número de módulos SFP+ instalados
- 0
- Lista de Control de Acceso (ACL)
- Si
- Potencia a través de Ethernet (PoE) Presupuesto
- 55 W
- Fuente de alimentación incluida
- Si
- Bidireccional completo (Full duplex)
- Si
- Capa del interruptor
- L2
- Intervalo de temperatura operativa
- 0 - 40 °C
- Código de Sistema de Armomización (SA)
- 85176990
- Protocolo de árbol de expansión
- Si
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Tecnología de cableado ethernet de cobre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Soporte VLAN
- Si
- Montaje en rack
- No
- Tipo de interruptor
- Gestionado
| Puertos e Interfaces | |
|---|---|
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Peso y dimensiones | |
| Ancho | 240 mm |
| Profundidad | 105 mm |
| Altura | 27 mm |
| Peso | 620 g |
| Control de energía | |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 110 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 79,4 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 95% |
| Conexión | |
| Estándares de red | IEEE 802.11i, IEEE 802.11k, IEEE 802.11r, IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Protocolo de árbol de expansión | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Tagged VLAN, Voice VLAN |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 16 Gbit/s |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9216 |
| Memoria intermedia de paquetes | 0,5 MB |
| Seguridad | |
| Lista de Control de Acceso (ACL) | Si |
| Algoritmos de seguridad soportados | HTTPS, SNMP, WEP, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK |
| Protección y filtrado BPDU | Si |
| Autenticación | VLAN de invitado, Autenticación basada en puertos |
| Algoritmos de programación de colas | Weighted Round Robin (WRR) |
| Aprobaciones reguladoras | |
| Certificación | CE, FCC, IC |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC1493, RFC1757, RFC2674, RFC 2863 |
| Contenido del embalaje | |
| Cables incluidos | Corriente alterna |
| Diseño | |
| Montaje en rack | No |
| Apilable | No |
| Indicadores LED | Si |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 8 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 15,4 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 55 W |
| Desempeño | |
| Firmware actualizable | Si |
| Datos logísticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |