d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-1.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-2.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-3.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-4.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-1.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-2.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-3.jpg
d-link-dgs-3130-54s-switch-gestionado-l3-48-puertos-sfp-2-puertos-10gbase-t-4-puertos-10g-spf-4.jpg

D-Link DGS-3130-54S Switch Gestionado L3 48 Puertos SFP + 2 Puertos 10GBASE-T + 4 Puertos 10G SPF+

D-Link
DGS-3130-54S/SI
Agotado
1.715,92 €
P.V.P. Canarias
D-Link DGS-3130-54S/E, Gestionado, L3, 10G Ethernet, Montaje en rack

 
D-Link DGS-3130-54S/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 216 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack
Cantidad de puertos USB 2.0
1
Inspección ARP
Si
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Tabla de direcciones MAC
16384 entradas
Peso bruto del palé (en barco)
389,8 kg
Tiempo medio entre fallos
520861 h
Registro de eventos en sistema
Si
Jumbo Frames, soporte
Si
Telnet
Si
Capacidad de conmutación
216 Gbit/s
Número de cajas de cartón por palé (en barco)
18 pieza(s)
Intervalo de temperatura operativa
0 - 50 °C
Cantidad de ranuras del módulo SFP
48
Tramas Jumbo
9000
Lista de control de acceso (ACL) de salida
512
Calidad de servicio (QoS) soporte
Si
Cantidad por palé (en barco)
54 pieza(s)
Intervalo de temperatura de almacenaje
-40 - 70 °C
Cantidad de ranuras del módulo SFP+
4
Algoritmos de seguridad soportados
SNMP, SNMPv3, SSH-2, SSL/TLS
Lista de control de acceso (ACL) de entrada
2048
Voltaje de entrada AC
100 - 240 V
Soporte de control de flujo
Si
Altura del palé (en barco)
2,01 m
Manual de usuario
Si
Conector fibra óptica
SFP, SFP+
Suministro de energía redundante (RPS), soporte
Si
Protocolo de redundancia de enrutador virtual (VRRP)
Si
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Memoria intermedia de paquetes
4 MB
Número de módulos SFP+ instalados
0
Reglas de lista de control de acceso
2048
Montaje en rack
Si
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Administación basada en web
Si
Protocolo de routing
RIP
Color del producto
Negro, Gris
Disipación del calor
446,99 BTU/h
Peso de la caja de envío
20,7 kg
Fuente de energía
Corriente alterna
Características de DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Energía sobre Ethernet (PoE)
No
Apilamiento físico (unidades)
9
Número de ventiladores
5 Ventilador(es)
Apilable
Si
Frecuencia de entrada AC
50 - 60 Hz
Protección contra loops
Si
Adición de vínculos
Si
Apilamiento virtual (unidades)
32
Ancho
440 mm
Capa del interruptor
L3
Nivel de ruido
54 dB
Protección y filtrado BPDU
Si
Lista de Control de Acceso (ACL)
Si
Altura de la caja de envío
62,6 cm
Profundidad
350 mm
Espejeo de puertos
Si
Intervalo de humedad relativa para funcionamiento
10 - 90%
Algoritmos de programación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Cantidad por caja de envío
3 pieza(s)
Anchura de la caja de envío
37,4 cm
Altura
44 mm
Protocolo de árbol de expansión
Si
Guía de configuración rápida
Si
Protocolo de Registro GARP VLAN (GVRP)
Si
Seguridad
CB, cUL, BSMI, CCC
Longitud del contenedor de envío
46,8 cm
Peso
4,52 kg
Soporte VLAN
Si
Número de VLANs
4000
Anchura del palé
122 cm
sFlow
Si
Prevención de ataques DoS
Si
Peso neto del envase de envío
19 kg
Ancho del paquete
450 mm
IGMP
Si
Longitud del palé
102 cm
Bloqueo de cabeza de línea (HOL)
Si
Código de Sistema de Armomización (SA)
85176990
Peso bruto del palé (en avión)
389,8 kg
Profundidad del paquete
595 mm
Soporte SSH/SSL
Si
Conector eléctrico
Conector de alimentación AC-in
MIB, soporte
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Tecnología de cableado ethernet de cobre
10GBASE-T
Número de cajas de cartón por palé (en avión)
18 pieza(s)
Altura del paquete
118 mm
Multidifusión, soporte
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Número de módulos SFP instalados
0
Tipo de interruptor
Gestionado
Cantidad por palé (en avión)
54 pieza(s)
Peso del paquete
6,32 kg
Tasa de reenvío
161 Mpps
Consumo de energía (max)
131 W
Protección de superusuario
Si
Soporte 10G
Si
Altura del palé (en avión)
2,01 m
Indicadores LED
Si
Detalles técnicos
Altura de la caja de envío 62,6 cm
Anchura de la caja de envío 37,4 cm
Longitud del contenedor de envío 46,8 cm
Peso neto del envase de envío 19 kg
Cantidad por caja de envío 3 pieza(s)
Peso bruto del palé (en avión) 389,8 kg
Número de cajas de cartón por palé (en avión) 18 pieza(s)
Cantidad por palé (en avión) 54 pieza(s)
Longitud del palé 102 cm
Anchura del palé 122 cm
Altura del palé (en avión) 2,01 m
Peso bruto del palé (en barco) 389,8 kg
Número de cajas de cartón por palé (en barco) 18 pieza(s)
Cantidad por palé (en barco) 54 pieza(s)
Altura del palé (en barco) 2,01 m
Peso de la caja de envío 20,7 kg
Puertos e Interfaces
Número de módulos SFP instalados 0
Número de módulos SFP+ instalados 0
Cantidad de ranuras del módulo SFP 48
Cantidad de ranuras del módulo SFP+ 4
Conector fibra óptica SFP, SFP+
Cantidad de puertos USB 2.0 1
Conector eléctrico Conector de alimentación AC-in
Peso y dimensiones
Ancho 440 mm
Profundidad 350 mm
Altura 44 mm
Peso 4,52 kg
Control de energía
Fuente de energía Corriente alterna
Suministro de energía redundante (RPS), soporte Si
Voltaje de entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (max) 131 W
Condiciones ambientales
Intervalo de temperatura operativa 0 - 50 °C
Intervalo de temperatura de almacenaje -40 - 70 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de humedad relativa durante almacenaje 5 - 90%
Disipación del calor 446,99 BTU/h
Protocolos
Protocolo de Registro GARP VLAN (GVRP) Si
Protocolo de redundancia de enrutador virtual (VRRP) Si
Protocolo de routing RIP
Conexión
Estándares de red IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10G Si
Tecnología de cableado ethernet de cobre 10GBASE-T
Espejeo de puertos Si
Soporte de control de flujo Si
Adición de vínculos Si
Protocolo de árbol de expansión Si
Bloqueo de cabeza de línea (HOL) Si
Soporte VLAN Si
Funciones de LAN virtual MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs 4000
Transmisión de datos
Tabla de direcciones MAC 16384 entradas
Capacidad de conmutación 216 Gbit/s
Tasa de reenvío 161 Mpps
Jumbo Frames, soporte Si
Tramas Jumbo 9000
Memoria intermedia de paquetes 4 MB
Empaquetado
Ancho del paquete 450 mm
Profundidad del paquete 595 mm
Altura del paquete 118 mm
Peso del paquete 6,32 kg
Seguridad
Características de DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL) Si
Reglas de lista de control de acceso 2048
Lista de control de acceso (ACL) de salida 512
Lista de control de acceso (ACL) de entrada 2048
IGMP Si
Algoritmos de seguridad soportados SNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSL Si
Protección contra loops Si
Protección y filtrado BPDU Si
Autenticación VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección de superusuario Si
Prevención de ataques DoS Si
Algoritmos de programación de colas SP, WRR+SP, Weighted Round Robin (WRR)
Aprobaciones reguladoras
Certificación FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Características de administración
Tipo de interruptor Gestionado
Capa del interruptor L3
Calidad de servicio (QoS) soporte Si
Administación basada en web Si
Inspección ARP Si
Registro de eventos en sistema Si
MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Contenido del embalaje
Guía de configuración rápida Si
Manual de usuario Si
Diseño
Montaje en rack Si
Apilable Si
Color del producto Negro, Gris
Indicadores LED Si
Número de ventiladores 5 Ventilador(es)
Seguridad CB, cUL, BSMI, CCC
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Desempeño
Apilamiento físico (unidades) 9
Apilamiento virtual (unidades) 32
Nivel de ruido 54 dB
Telnet Si
sFlow Si
Tiempo medio entre fallos 520861 h
Datos logísticos
Código de Sistema de Armomización (SA) 85176990
Funciones de multidifusión
Multidifusión, soporte Si
group_work Consentimiento de cookies