Tu carrito
No hay productos en tu carrito
TP-Link TL-SG2218P Switch JetStream 16 Puertos Gigabit PoE+ 2 Puertos SFP Gigabit
TP-Link
TL-SG2218P
Últimas unidades
246,65 €
P.V.P. Canarias
TP-Link JetStream TL-SG2218P, Gestionado, L2/L2+, Gigabit Ethernet, Energía sobre Ethernet, Montaje en rack, 1U
TP-Link JetStream TL-SG2218P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 26,78 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
- Soporte de control de flujo
- Si
- Altura del paquete
- 80 mm
- Características de DHCP
- DHCP client, DHCP relay, DHCP snooping
- Estándares de red
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Auto MDI / MDI-X
- Si
- Peso del paquete
- 2,76 kg
- Protección contra loops
- Si
- Jumbo Frames, soporte
- Si
- Memoria intermedia de paquetes
- 4,1 MB
- Tipo de embalaje
- Caja
- Protección y filtrado BPDU
- Si
- Tramas Jumbo
- 9
- Administación basada en web
- Si
- Disipación del calor
- 619,06 BTU/h
- Factor de forma
- 1U
- Limitar tasa
- Si
- Energía sobre Ethernet (PoE)
- Si
- Auto-negociación
- Si
- Indicadores LED
- Si
- Administrado a través de la nube
- Si
- Adición de vínculos
- Si
- Potencia a través de Ethernet (PoE) Presupuesto
- 150 W
- Fuente de alimentación incluida
- Si
- Configuración de ajustes de ubicación (CLI)
- Si
- Lista de Control de Acceso (ACL)
- Si
- Capa del interruptor
- L2/L2+
- Intervalo de temperatura operativa
- 0 - 50 °C
- Ruteo de IP
- Si
- Manual de usuario
- Si
- Control de transmisión de tormentas
- Si
- Intervalo de temperatura de almacenaje
- -40 - 70 °C
- Enrutamiento basado en políticas
- Si
- MAC, filtro de direcciones
- Si
- Voltaje de entrada AC
- 100 - 240 V
- Protocolo de árbol de expansión
- Si
- Montaje en rack
- Si
- Seguridad de puerto estático
- Si
- Tipo de interruptor
- Gestionado
- Certificación
- CE, FCC, RoHS
- Soporte VLAN
- Si
- Fuente de energía
- DC/PoE
- MIB, soporte
- MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet
- 16
- Color del producto
- Negro
- Soporte SSH/SSL
- Si
- Frecuencia de entrada AC
- 50/60 Hz
- Número de módulos SFP instalados
- 0
- Puertos tipo básico de conmutación RJ-45 Ethernet
- Gigabit Ethernet (10/100/1000)
- Ancho
- 440 mm
- Multidifusión, soporte
- Si
- Cables incluidos
- LAN (RJ-45)
- Autenticación
- Autenticación basada en MAC, Autenticación basada en puertos
- Soporte 10G
- No
- Profundidad
- 180 mm
- Tasa de reenvío
- 26,78 Mpps
- Intervalo de humedad relativa para funcionamiento
- 10 - 90%
- Funciones de multidifusión
- Envío de multidifusión
- Número de módulos SFP+ instalados
- 0
- Tabla de direcciones MAC
- 8000 entradas
- Altura
- 44 mm
- Inspección ARP
- Si
- Ethernet LAN, velocidad de transferencia de datos
- 10,100,1000 Mbit/s
- Capacidad de conmutación
- 26,78 Gbit/s
- Ancho del paquete
- 250 mm
- Registro de eventos en sistema
- Si
- Intervalo de humedad relativa durante almacenaje
- 5 - 90%
- Calidad de servicio (QoS) soporte
- Si
- Profundidad del paquete
- 528 mm
- Cantidad de ranuras del módulo SFP
- 2
- Consumo de energía (max)
- 181,4 W
2026-10-02