TP-Link TL-SG2016P Switch Smart JetStream L2/L3/L4 16 Puertos Gigabit 8 Puertos Gigabit PoE+

TP-Link TL-SG2016P Switch Smart JetStream L2/L3/L4 16 Puertos Gigabit 8 Puertos Gigabit PoE+

TP-Link
TL-SG2016P
Últimas unidades
193,45 €
P.V.P. Canarias
TP-Link JetStream TL-SG2016P, L2/L3/L4, Gigabit Ethernet, Energía sobre Ethernet

 
TP-Link JetStream TL-SG2016P. Capa del interruptor: L2/L3/L4. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 53.5 V. Conector eléctrico: Toma de entrada de CC. Energía sobre Ethernet (PoE)
Ethernet LAN, velocidad de transferencia de datos
10,100,1000 Mbit/s
Algoritmos de programación de colas
SP, Weighted Round Robin (WRR)
MAC, filtro de direcciones
Si
Color del producto
Negro
Espejeo de puertos
Si
Corriente de entrada
1.31 A
Protocolo de Registro GARP VLAN (GVRP)
Si
Tecnología de cableado ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Ancho
286 mm
Control de transmisión de tormentas
Si
Protocolo de árbol de expansión
Si
Conector eléctrico
Toma de entrada de CC
Limitar tasa
Si
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
16
Profundidad
111,7 mm
Soporte VLAN
Si
Intervalo de humedad relativa durante almacenaje
5 - 90%
Sin ventilador
Si
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Altura
25,4 mm
Número de VLANs
4000
Consumo de energía (max)
146,5 W
Administrado a través de la nube
Si
Soporte 10G
No
Ancho del paquete
227 mm
Número de colas
8
Estándares de red
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Configuración de ajustes de ubicación (CLI)
Si
Tabla de direcciones MAC
8000 entradas
Profundidad del paquete
434 mm
IGMP
Si
Jumbo Frames, soporte
Si
Intrusión de rendimiento de multidifusión (MLD)
MLD v1, MLD v2
Capacidad de conmutación
16 Gbit/s
Altura del paquete
70 mm
Soporte SSH/SSL
Si
Tramas Jumbo
9000
MIB, soporte
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Firmware actualizable
Si
Peso del paquete
1,94 kg
Indicadores LED
PoE, Poder, Sistema
Multidifusión, soporte
Si
Algoritmos de seguridad soportados
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Número de módulos SFP instalados
0
Calidad de servicio (QoS) soporte
Si
Intervalo de temperatura operativa
0 - 40 °C
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos
8
Protocolos de red compatibles
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Autenticación
VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Soporte de control de flujo
Si
Intervalo de temperatura de almacenaje
-40 - 70 °C
Inspección ARP
Si
Administación basada en web
Si
Funciones de IPv4 e IPv6
Dual stack IPv4/IPv6
Auto MDI / MDI-X
Si
Manual de usuario
Si
Registro de eventos en sistema
Si
Energía sobre Ethernet (PoE)
Si
Número de módulos SFP+ instalados
0
Memoria intermedia de paquetes
4,1 MB
Material de la carcasa
Metal
Funciones de LAN virtual
Multicast VLAN, Tagged VLAN, Voice VLAN
Adición de vínculos
Si
Entradas de direcciones MAC
Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
Disipación del calor
499,98 BTU/h
Fuente de energía
DC/PoE
Características de DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
Si
Auto-negociación
Si
Tipos de cable soportados
Cat3, Cat4, Cat5, Cat5e
Protección y filtrado BPDU
Si
Requisitos mínimos del sistema
Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Potencia a través de Ethernet (PoE) Presupuesto
120 W
Intervalo de humedad relativa para funcionamiento
10 - 90%
Vinculación de puertos IP-MAC
Si
Voltaje de entrada DC
53.5 V
Certificación
CE, FCC, RoHS
Capa del interruptor
L2/L3/L4
2026-09-18
group_work Consentimiento de cookies